<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Seribu Surat untuk Jokowi Bertuliskan Permintaan&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Seribu Surat untuk Jokowi Bertuliskan Permintaan Kurikulum Pendidikan Antikorupsi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sumatera.metrotvnews.com/peristiwa/8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694679/Jw903OChAQ.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1493736818" />
<meta property="og:description" content="Sutinah menyoroti masalah korupsi yang mengancam kemajuan pemikiran bangsa. Lantaran itu, Sutinah menegaskan korupsi harus diberantas sejak dini." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Seribu Surat untuk Jokowi Bertuliskan Permintaan Kurikulum Pendidikan Antikorupsi" />
<meta itemprop="description" content="Sutinah menyoroti masalah korupsi yang mengancam kemajuan pemikiran bangsa. Lantaran itu, Sutinah menegaskan korupsi harus diberantas sejak dini." />
<meta itemprop="url" content="http://sumatera.metrotvnews.com/peristiwa/8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694679/Jw903OChAQ.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 2 May 2017 13:53:54 GMT"/>
<meta http-equiv="last-modified" content="Tue, 2 May 2017 13:51:54 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Sutinah Menyoroti Masalah Korupsi Yang Mengancam Kemajuan Pemikiran Bangsa. Lantaran Itu, Sutinah Menegaskan Korupsi Harus Diberantas Sejak Dini." />
<meta name="keywords" content="Hari, Pendidikan, Nasional, Seribu, Surat, Untuk, Jokowi, Bertuliskan, Permintaan, Kurikulum, Pendidikan, Antikorupsi" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'sumatera_gateway_streaming'	: 552,
		'sumatera_leaderboard'		: 483,
		'sumatera_showcase1'			: 484,
		'sumatera_showcase2'			: 485,
		'sumatera_showcase3'			: 511,
		'sumatera_showcase4'			: 512,
		'sumatera_center1'			: 486,
		'sumatera_center2'	 		: 257,
		'sumatera_large_skyscraper' 	: 487

		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://sumatera.metrotvnews.com/">Sumatera</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Sumatera</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/bc.png" /></a>
                        <!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/yNLe821b-pria-diduga-aiptu-labora-sitorus-terlihat-di-bandara-silangit">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694295/19ylMw6JUN.jpg?w=110" height="50" alt="Pria Diduga Aiptu Labora Sitorus Terlihat di Bandara Silangit"/>
                        </div>
                        <h3> Pria Diduga Aiptu Labora Sitorus Terlihat di Bandara Silangit </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/8KyG9aOb-harimau-berkeliaran-dan-memangsa-sapi-warga-aceh-tamiang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694237/xuhiSJp92n.jpg?w=110" height="50" alt="Harimau Berkeliaran dan Memangsa Sapi Warga Aceh Tamiang"/>
                        </div>
                        <h3> Harimau Berkeliaran dan Memangsa Sapi Warga Aceh Tamiang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/0kpJry6N-kutip-rp200-juta-mantan-kapolsek-sukaramai-divonis-1-tahun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694485/AD9piS1QfY.jpg?w=110" height="50" alt="Kutip Rp200 Juta, Mantan Kapolsek Sukaramai Divonis 1 Tahun"/>
                        </div>
                        <h3> Kutip Rp200 Juta, Mantan Kapolsek Sukaramai Divonis 1 Tahun </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/dN6gO8yb-maling-motor-tewas-diamuk-warga-di-medan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694429/glwNjRWFx1.jpg?w=110" height="50" alt="Maling Motor Tewas Diamuk Warga di Medan"/>
                        </div>
                        <h3> Maling Motor Tewas Diamuk Warga di Medan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/gNQlYpvK-325-angkutan-umum-di-sumsel-terjaring-razia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694514/sZ0jMfB2XT.jpg?w=110" height="50" alt="325 Angkutan Umum di Sumsel Terjaring Razia"/>
                        </div>
                        <h3> 325 Angkutan Umum di Sumsel Terjaring Razia </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0KvGV91N-sebelum-kecelakaan-di-ciloto-sopir-bus-mengaku-rem-blong">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693620/5nW48zf3Fh.jpg?w=110" height="50" alt="Sebelum Kecelakaan di Ciloto, Sopir Bus Mengaku Rem Blong"/>
                        </div>
                        <h3> Sebelum Kecelakaan di Ciloto, Sopir Bus Mengaku Rem Blong </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/ybDR1zPK-11-paket-naskah-un-smp-diamankan-di-sel-tahanan-polsek-torjun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693608/k6YrxWOnfi.jpg?w=110" height="50" alt="11 Paket Naskah UN SMP Diamankan di Sel Tahanan Polsek Torjun"/>
                        </div>
                        <h3> 11 Paket Naskah UN SMP Diamankan di Sel Tahanan Polsek Torjun </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nbw1d5mK-diguyur-hujan-unjuk-rasa-buruh-di-jakarta-bubar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/01/694053/3a8XruZhMl.jpg?w=110" height="50" alt="Diguyur Hujan, Unjuk Rasa Buruh di Jakarta Bubar"/>
                        </div>
                        <h3> Diguyur Hujan, Unjuk Rasa Buruh di Jakarta Bubar </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/8N0eqArb-partai-nasdem-resmikan-akademi-bela-negara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694479/P3vK0F6UZe.jpg?w=110" height="50" alt="Partai NasDem Resmikan Akademi Bela Negara"/>
                        </div>
                        <h3> Partai NasDem Resmikan Akademi Bela Negara </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Gbm6Ajek-ini-daftar-nama-korban-kecelakaan-maut-di-ciloto">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693555/vSF43zfKgr.jpg?w=110" height="50" alt="Ini Daftar Nama Korban Kecelakaan Maut di Ciloto"/>
                        </div>
                        <h3> Ini Daftar Nama Korban Kecelakaan Maut di Ciloto </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://sumatera.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('sumatera_leaderboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('sumatera_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694295/19ylMw6JUN.jpg?w=110" alt="Pria Diduga Aiptu Labora Sitorus Terlihat di Bandara Silangit" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/yNLe821b-pria-diduga-aiptu-labora-sitorus-terlihat-di-bandara-silangit">Pria Diduga Aiptu Labora Sitorus Terlihat di Bandara Silangit</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694237/xuhiSJp92n.jpg?w=110" alt="Harimau Berkeliaran dan Memangsa Sapi Warga Aceh Tamiang" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/8KyG9aOb-harimau-berkeliaran-dan-memangsa-sapi-warga-aceh-tamiang">Harimau Berkeliaran dan Memangsa Sapi Warga Aceh Tamiang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694485/AD9piS1QfY.jpg?w=110" alt="Kutip Rp200 Juta, Mantan Kapolsek Sukaramai Divonis 1 Tahun" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/0kpJry6N-kutip-rp200-juta-mantan-kapolsek-sukaramai-divonis-1-tahun">Kutip Rp200 Juta, Mantan Kapolsek Sukaramai Divonis 1 Tahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694429/glwNjRWFx1.jpg?w=110" alt="Maling Motor Tewas Diamuk Warga di Medan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/dN6gO8yb-maling-motor-tewas-diamuk-warga-di-medan">Maling Motor Tewas Diamuk Warga di Medan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694514/sZ0jMfB2XT.jpg?w=110" alt="325 Angkutan Umum di Sumsel Terjaring Razia" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/gNQlYpvK-325-angkutan-umum-di-sumsel-terjaring-razia">325 Angkutan Umum di Sumsel Terjaring Razia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://sumatera.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572027/AtPEnQJ280.jpg?w=110" alt="Presiden: Hijaukan Kembali Kawasan Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Rb17xD2K-presiden-hijaukan-kembali-kawasan-danau-toba">Presiden: Hijaukan Kembali Kawasan Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572029/GNHyaPteEw.jpg?w=110" alt="Jokowi Inginkan Wisata Taman Bunga di Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/dN6OD3Pb-jokowi-inginkan-wisata-taman-bunga-di-danau-toba">Jokowi Inginkan Wisata Taman Bunga di Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572069/P7r3eE6o8q.jpg?w=110" alt="Presiden Jokowi akan Tanam Pohon di Pulau Samosir" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/0k88zdOk-presiden-jokowi-akan-tanam-pohon-di-pulau-samosir">Presiden Jokowi akan Tanam Pohon di Pulau Samosir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572098/7SE3VCHruD.jpg?w=110" alt="120 Rumah Ludes Terbakar di Belawan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Obz9yedN-120-rumah-ludes-terbakar-di-belawan">120 Rumah Ludes Terbakar di Belawan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572113/tv9nRrOoC5.jpg?w=110" alt="Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/ob3prLmk-hari-kedua-kkpdt-2016-jalur-karnaval-membentang-3-5-km-di-balige">Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://sumatera.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694693/miras_2.jpg?w=526" width="526" height="350" alt="Gudang Miras Berkedok Toko Bangunan Digerebek Warga" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/02/694693/gudang-miras-berkedok-toko-bangunan-digerebek-warga" title="Gudang Miras Berkedok Toko Bangunan Digerebek Warga">Gudang Miras Berkedok Toko Bangunan Digerebek Warga</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694677/sumur_1.jpg?w=526" width="526" height="350" alt="Ratusan Sumur Ambles, Kediri Tetapkan Tanggap Darurat" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/02/694677/ratusan-sumur-ambles-kediri-tetapkan-tanggap-darurat" title="Ratusan Sumur Ambles, Kediri Tetapkan Tanggap Darurat">Ratusan Sumur Ambles, Kediri Tetapkan Tanggap Darurat</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694647/nasdem_4.jpg?w=526" width="526" height="350" alt="Surya Paloh Resmikan Akademi Bela Negara" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/02/694647/surya-paloh-resmikan-akademi-bela-negara" title="Surya Paloh Resmikan Akademi Bela Negara">Surya Paloh Resmikan Akademi Bela Negara</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693620/5nW48zf3Fh.jpg?w=110" alt="Sebelum Kecelakaan di Ciloto, Sopir Bus Mengaku Rem Blong" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0KvGV91N-sebelum-kecelakaan-di-ciloto-sopir-bus-mengaku-rem-blong">Sebelum Kecelakaan di Ciloto, Sopir Bus Mengaku Rem Blong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693608/k6YrxWOnfi.jpg?w=110" alt="11 Paket Naskah UN SMP Diamankan di Sel Tahanan Polsek Torjun" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ybDR1zPK-11-paket-naskah-un-smp-diamankan-di-sel-tahanan-polsek-torjun">11 Paket Naskah UN SMP Diamankan di Sel Tahanan Polsek Torjun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/01/694053/3a8XruZhMl.jpg?w=110" alt="Diguyur Hujan, Unjuk Rasa Buruh di Jakarta Bubar" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbw1d5mK-diguyur-hujan-unjuk-rasa-buruh-di-jakarta-bubar">Diguyur Hujan, Unjuk Rasa Buruh di Jakarta Bubar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694479/P3vK0F6UZe.jpg?w=110" alt="Partai NasDem Resmikan Akademi Bela Negara" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/8N0eqArb-partai-nasdem-resmikan-akademi-bela-negara">Partai NasDem Resmikan Akademi Bela Negara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693555/vSF43zfKgr.jpg?w=110" alt="Ini Daftar Nama Korban Kecelakaan Maut di Ciloto" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Gbm6Ajek-ini-daftar-nama-korban-kecelakaan-maut-di-ciloto">Ini Daftar Nama Korban Kecelakaan Maut di Ciloto</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694680/vD3HYxJhkd.jpg?w=110" alt="APEKSI: <i>Smart City</i> Bukan Kota Penuh Aplikasi" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/GNGLXdLb-apeksi-smart-city-bukan-kota-penuh-aplikasi">APEKSI: <i>Smart City</i> Bukan Kota Penuh Aplikasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694664/dO5zwms1vp.jpg?w=110" alt="Kemensos Tegaskan Segera Bertemu Cak Budi" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/0KvGV5wN-kemensos-tegaskan-segera-bertemu-cak-budi">Kemensos Tegaskan Segera Bertemu Cak Budi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694663/FQfqbdOW0w.jpg?w=110" alt="Bidang Keilmuan Beasiswa LPDP Harus Difokuskan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/GNl6jVVk-bidang-keilmuan-beasiswa-lpdp-harus-difokuskan">Bidang Keilmuan Beasiswa LPDP Harus Difokuskan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694656/PlhKkJ4x8q.jpg?w=110" alt="Ini Mekanisme Pengumpulan Dana Sumbangan Menurut Kemensos" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ZkePJlOb-ini-mekanisme-pengumpulan-dana-sumbangan-menurut-kemensos">Ini Mekanisme Pengumpulan Dana Sumbangan Menurut Kemensos</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694636/FIVRTM96EY.jpg?w=110" alt="JK: Kenaikan Tarif Listrik 900 VA Suatu Bentuk Keadilan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/GNGLXgLb-jk-kenaikan-tarif-listrik-900-va-suatu-bentuk-keadilan">JK: Kenaikan Tarif Listrik 900 VA Suatu Bentuk Keadilan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				
    <h4> </h4>
    <h1>Seribu Surat untuk Jokowi Bertuliskan Permintaan Kurikulum Pendidikan Antikorupsi</h1>
    <div class="line">
        <div class="reg">Farida Noris &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 02 May 2017 20:51 WIB</div>
                <a class="tag" href="http://sumatera.metrotvnews.com/topic/6891" title="hari pendidikan nasional"><i class="fa fa-hashtag"></i>hari pendidikan nasional</a>
            </div>
	    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://sumatera.metrotvnews.com/" title="sumatera">Sumatera</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Seribu Surat untuk Jokowi Bertuliskan Permintaan Kurikulum Pendidikan Antikorupsi http://metrotvn.ws/8N0eqmYb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Sutinah+menyoroti+masalah+korupsi+yang+mengancam+kemajuan+pemikiran+bangsa.+Lantaran+itu%2C+Sutinah+menegaskan+korupsi+harus+diberantas+sejak+dini.&display=popup&link=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi&name=Seribu+Surat+untuk+Jokowi+Bertuliskan+Permintaan+Kurikulum+Pendidikan+Antikorupsi&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F02%2F694679%2FJw903OChAQ.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Seribu+Surat+untuk+Jokowi+Bertuliskan+Permintaan+Kurikulum+Pendidikan+Antikorupsi+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Seribu+Surat+untuk+Jokowi+Bertuliskan+Permintaan+Kurikulum+Pendidikan+Antikorupsi+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694679/Jw903OChAQ.jpg?w=650" alt="Seribu Surat untuk Jokowi Bertuliskan Permintaan Kurikulum Pendidikan Antikorupsi" />
    <div class="sum">
        Sebuah sanggar di Medan melayangkan seribu surat untuk Presiden Jokowi, MTVN - Farida Noris    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Medan</strong>: Ada cara khusus bagi anggota&nbsp;Sanggar Keadilan Serikat Mahasiswa Hukum (SHM) di Medan, Sumatera Utara, memperingati Hari Pendidikan Nasional (Hardiknas). Yaitu melayangkan seribu surat untuk Presiden Joko Widodo.<br /><br />
Sutinah Pratiwi, pengurus SHM, mengatakan surat-surat itu mengingatkan Presiden soal kondisi pendidikan di Indonesia. Sebab pendidikan merupakan hal paling penting untuk pembangunan bangsa.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://sumatera.metrotvnews.com/topic/6891">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://foto.metrotvnews.com/view/2017/05/02/694623/kemeriahan-pesta-pendidikan-2017-di-rptra-kalijodo">Kemeriahan Pesta Pendidikan 2017 di RPTRA Kalijodo</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/metro-news/ObzW97gk-jokowi-undang-pegiat-gerakan-baca-ke-istana">Jokowi Undang Pegiat Gerakan Baca ke Istana</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/metro-news/Dkq6J9QK-mendikbud-akan-fokus-benahi-kualitas-sekolah-di-pinggiran">Mendikbud akan Fokus Benahi Kualitas Sekolah di Pinggiran</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk">5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk</a>
                </li>        </ul>
    </div>


Sutinah menyoroti masalah korupsi yang mengancam kemajuan pemikiran bangsa. Lantaran itu, Sutinah menegaskan korupsi harus diberantas sejak dini.<br /><br />
"Kami meminta Presiden membuat kurikulum antikorupsi di sekolah. Kami ingin generasi berikut bebas dari virus korupsi," kata Sutinah.<br /><br />
Sanggar Keadilan SHM Indonesia, lanjut Sutinah, memfokuskan kegiatan pada pendidikan di Sumut. Komunitas itu mengajarkan anak-anak usia TK dan SD untuk melawan korupsi.<br /><br />
Kegiatan pendidikan antikorupsi itu berlangsung di sebuah bangunan di Jalan Pinang Baris Gang Kapur Nomor 3, Kecamatan Medan Sunggal, Medan.<br /><br />
"Kita buka kelas Sabtu - Minggu saja. Tujunanya untuk melawan korupsi," ungkap Sutinah.<br /><br />
Rani, salah satu murid sanggar, mengaku senang mendapat pembelajaran tambahan. Bocah yang duduk di bangku kelas III SD itu mengaku mendapat ilmu bahwa korupsi itu melanggar hukum.<br /><br />
"Korupsi juga melarang aturan di agama," ujar Rani.<br /><br />            <br/>(RRN)</p>            
            </p>
        </div>
        
<div class="wfull fl rl">
                 
                 </div>
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Seribu Surat untuk Jokowi Bertuliskan Permintaan Kurikulum Pendidikan Antikorupsi http://metrotvn.ws/8N0eqmYb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Sutinah+menyoroti+masalah+korupsi+yang+mengancam+kemajuan+pemikiran+bangsa.+Lantaran+itu%2C+Sutinah+menegaskan+korupsi+harus+diberantas+sejak+dini.&display=popup&link=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi&name=Seribu+Surat+untuk+Jokowi+Bertuliskan+Permintaan+Kurikulum+Pendidikan+Antikorupsi&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F02%2F694679%2FJw903OChAQ.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi&amp;title=Seribu+Surat+untuk+Jokowi+Bertuliskan+Permintaan+Kurikulum+Pendidikan+Antikorupsi&amp;summary=Sutinah+menyoroti+masalah+korupsi+yang+mengancam+kemajuan+pemikiran+bangsa.+Lantaran+itu%2C+Sutinah+menegaskan+korupsi+harus+diberantas+sejak+dini." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://sumatera.metrotvnews.com/peristiwa/8N0eqmYb-seribu-surat-untuk-jokowi-bertuliskan-permintaan-kurikulum-pendidikan-antikorupsi" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://sumatera.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694565/Ms6gL4w1vp.jpg?w=188" width="188" height="124" alt="Kisah Haru Bocah SD Bersekolah Sambil Asuh Adik" />
                <a class="canal" href="http://sumatera.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/VNn6x1vN-kisah-haru-bocah-sd-bersekolah-sambil-asuh-adik" title="Kisah Haru Bocah SD Bersekolah Sambil Asuh Adik">Kisah Haru Bocah SD Bersekolah Sambil Asuh Adik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 17:53            </div>
            <p>Pemerataan pendidikan menjadi tema peringatan Hari Pendidikan Nasional yang jatuh pada 2 Mei. Perjuangan untuk mendapatkan pendidikan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694527/An8UDRGtEC.jpeg?w=188" width="188" height="124" alt="Guru Honorer di Jepara Tolak Ikut Upacara Hardiknas" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Rb1O7QxK-guru-honorer-di-jepara-tolak-ikut-upacara-hardiknas" title="Guru Honorer di Jepara Tolak Ikut Upacara Hardiknas">Guru Honorer di Jepara Tolak Ikut Upacara Hardiknas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 17:01            </div>
            <p>&ldquo;Kesenjangan kesejahteraan antara PNS dan honorer seperti langit dan bumi.&quot;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694489/oR2OAx5KwN.jpg?w=188" width="188" height="124" alt="Kendal Punya Mobil Sekolah Gratis" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/9K5jGLlN-kendal-punya-mobil-sekolah-gratis" title="Kendal Punya Mobil Sekolah Gratis">Kendal Punya Mobil Sekolah Gratis</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 16:21            </div>
            <p>Armada itu akan didistribusikan ke kecamatan yang sulit terjangkau transportasi umum.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694464/4.jpg?w=188" width="188" height="124" alt="Hardiknas Diperingati di Berbagai Daerah" />
                <a class="canal" href="http://sumatera.metrotvnews.com/photo" title="Photo">Photo</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/05/02/694464/hardiknas-diperingati-di-berbagai-daerah" title="Hardiknas Diperingati di Berbagai Daerah">Hardiknas Diperingati di Berbagai Daerah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 15:58            </div>
            <p>Metrotvnews.com, Jakarta: Hari Pendidikan Nasional yang jatuh setiap 2 Mei diperingati di berbagai daerah di Indonesia dengan berbagai&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694460/Hsn2aeGc3i.jpg?w=188" width="188" height="124" alt="Indikator Kesuksesan Sertifikasi Guru Jangan Cuma Administrasi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/3NO0YA0b-indikator-kesuksesan-sertifikasi-guru-jangan-cuma-administrasi" title="Indikator Kesuksesan Sertifikasi Guru Jangan Cuma Administrasi">Indikator Kesuksesan Sertifikasi Guru Jangan Cuma Administrasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 15:52            </div>
            <p>&quot;Jika kualitasnya menurun, sertifikasi seharusnya bisa dievaluasi.&quot;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694424/ckSRKeUxGQ.jpg?w=188" width="188" height="124" alt="Isu SARA Pilkada DKI Dinilai Menjalar ke Sektor Pendidikan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/PNg4Oj7b-isu-sara-pilkada-dki-dinilai-menjalar-ke-sektor-pendidikan" title="Isu SARA Pilkada DKI Dinilai Menjalar ke Sektor Pendidikan">Isu SARA Pilkada DKI Dinilai Menjalar ke Sektor Pendidikan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 14:56            </div>
            <p>Tiga minggu lalu Henny ke Bandung bertemu guru dan orang tua yang ikut pertemuan. Dua orang merasa peristiwa 1998 di depan mata.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694382/6jAa1YcSRh.jpg?w=188" width="188" height="124" alt="Komnas HAM Usulkan Sekolah Ramah HAM untuk Hapus Intoleransi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ybJe8PmN-komnas-ham-usulkan-sekolah-ramah-ham-untuk-hapus-intoleransi" title="Komnas HAM Usulkan Sekolah Ramah HAM untuk Hapus Intoleransi">Komnas HAM Usulkan Sekolah Ramah HAM untuk Hapus Intoleransi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 13:37            </div>
            <p>Wakil Ketua Komnas HAM Nurkhoiron mengatakan, kenyataan itu bertentangan dengan tujuan pendidikan nasional: mencetak generasi bermartabat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694373/c60ek9tpgr.jpg?w=188" width="188" height="124" alt="Anggaran 20 Persen untuk Pendidikan Diminta tak hanya Dibebankan Pemerintah" />
                <a class="canal" href="http://sumatera.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/dN6gOPrb-anggaran-20-persen-untuk-pendidikan-diminta-tak-hanya-dibebankan-pemerintah" title="Anggaran 20 Persen untuk Pendidikan Diminta tak hanya Dibebankan Pemerintah">Anggaran 20 Persen untuk Pendidikan Diminta tak hanya Dibebankan Pemerintah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 13:27            </div>
            <p>Menurut Mendikbud, belum semua daerah mengalokasikan anggaran sebesar 20 persen.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694395/LvCfe6oRkQ.jpeg?w=188" width="188" height="124" alt="Pemerintah Diminta Kembangkan Sekolah Ramah HAM" />
                <a class="canal" href="http://sumatera.metrotvnews.com/news" title="News">News</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/news/yNLe859b-pemerintah-diminta-kembangkan-sekolah-ramah-ham" title="Pemerintah Diminta Kembangkan Sekolah Ramah HAM">Pemerintah Diminta Kembangkan Sekolah Ramah HAM</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 13:00            </div>
            <p>Jumlah sekolah yang menerapkan pendidikan ramah HAM belum banyak.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694287/l59KTikpEb.jpg?w=188" width="188" height="124" alt="Mendikbud Siap Mereformasi Pendidikan Nasional" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/RkjPywRN-mendikbud-siap-mereformasi-pendidikan-nasional" title="Mendikbud Siap Mereformasi Pendidikan Nasional">Mendikbud Siap Mereformasi Pendidikan Nasional</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 11:13            </div>
            <p>&nbsp;Reformasi pendidikan dilakukan pada tataran konseptual maupun manajerial.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692640/ONgJ2AHXxF.jpg?w=316" width="316" height="210" alt="Tips Mengemil agar Berat Badan Tetap Ideal" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Mengemil agar Berat Badan Tetap Ideal http://metrotvn.ws/xkErqlMK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal" title="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal">Tips Mengemil agar Berat Badan Tetap Ideal</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:56 
                        </div>
                        <p>Bagi Anda yang suka ngemil, berikut ini lima trik ngemil untuk menjaga berat tubuh tetap ideal.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692608/9Mfxk1vKBZ.jpg?w=316" width="316" height="210" alt="Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya http://metrotvn.ws/ybDR9oqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya">Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/9887" title="Topic"><i class="fa fa-hashtag"></i>tumbuh kembang anak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:03 
                        </div>
                        <p>Bermain di luar rumah sangat dianjurkan untuk dilakukan anak. Mengapa?</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694514/sZ0jMfB2XT.jpg?w=200" width="188" height="124" alt="325 Angkutan Umum di Sumsel Terjaring Razia" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/gNQlYpvK-325-angkutan-umum-di-sumsel-terjaring-razia" title="325 Angkutan Umum di Sumsel Terjaring Razia">325 Angkutan Umum di Sumsel Terjaring Razia</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/4016" title="angkutan umum"><i class="fa fa-hashtag"></i>angkutan umum </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 16:46            </div>
            <p>Dari jumlah tersebut, 50 kendaraan hanya diberikan teguran dan 275 lainnya diberikan tilang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694485/AD9piS1QfY.jpg?w=200" width="188" height="124" alt="Kutip Rp200 Juta, Mantan Kapolsek Sukaramai Divonis 1 Tahun" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/0kpJry6N-kutip-rp200-juta-mantan-kapolsek-sukaramai-divonis-1-tahun" title="Kutip Rp200 Juta, Mantan Kapolsek Sukaramai Divonis 1 Tahun">Kutip Rp200 Juta, Mantan Kapolsek Sukaramai Divonis 1 Tahun</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/1917" title="pungli"><i class="fa fa-hashtag"></i>pungli </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 16:19            </div>
            <p>Longser terbukti bersalah melakukan pungutan liar (pungli) sebesar Rp200 juta dalam proyek pembangunan pembangkit listrik tenaga mikrohidro.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694456/7Ej8GPu1qD.jpg?w=200" width="188" height="124" alt="Rekonstruksi Pembunuhan Sadis di Medan bakal Digelar Pekan ini" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/ZkePJg6b-rekonstruksi-pembunuhan-sadis-di-medan-bakal-digelar-pekan-ini" title="Rekonstruksi Pembunuhan Sadis di Medan bakal Digelar Pekan ini">Rekonstruksi Pembunuhan Sadis di Medan bakal Digelar Pekan ini</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/1782" title="pembunuhan"><i class="fa fa-hashtag"></i>pembunuhan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 15:46            </div>
            <p>Rekonstruksi akan digelar di lokasi kejadian, Jalan Mangaan Gang Benteng, Kelurahan Mabar Kecamatan Medan Deli, Medan, Sumatera Utara.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694429/glwNjRWFx1.jpg?w=200" width="188" height="124" alt="Maling Motor Tewas Diamuk Warga di Medan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/dN6gO8yb-maling-motor-tewas-diamuk-warga-di-medan" title="Maling Motor Tewas Diamuk Warga di Medan">Maling Motor Tewas Diamuk Warga di Medan</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/299" title="pencurian"><i class="fa fa-hashtag"></i>pencurian </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 15:01            </div>
            <p>Jefri Pandapotan H. Sihombing tewas dengan kondisi mengenaskan bersimbah darah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694295/19ylMw6JUN.jpg?w=200" width="188" height="124" alt="Pria Diduga Aiptu Labora Sitorus Terlihat di Bandara Silangit" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Polisi Pemilik Rekening Gendut</span>            <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/yNLe821b-pria-diduga-aiptu-labora-sitorus-terlihat-di-bandara-silangit" title="Pria Diduga Aiptu Labora Sitorus Terlihat di Bandara Silangit">Pria Diduga Aiptu Labora Sitorus Terlihat di Bandara Silangit</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/4890" title="rekening gendut"><i class="fa fa-hashtag"></i>rekening gendut </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 11:28            </div>
            <p>Labora ditahan atas kasus penyelundupan bahan bakar minyak, pembalakan liar, dan pencucian uang di Papua Barat. Kasus itu menyeret&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694237/xuhiSJp92n.jpg?w=200" width="188" height="124" alt="Harimau Berkeliaran dan Memangsa Sapi Warga Aceh Tamiang" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/8KyG9aOb-harimau-berkeliaran-dan-memangsa-sapi-warga-aceh-tamiang" title="Harimau Berkeliaran dan Memangsa Sapi Warga Aceh Tamiang">Harimau Berkeliaran dan Memangsa Sapi Warga Aceh Tamiang</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/3971" title="hewan buas"><i class="fa fa-hashtag"></i>hewan buas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 09:42            </div>
            <p>Harimau Sumatera liar itu masuk ke permukiman untuk mencari makan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/694008/3tKm5zqgHQ.jpg?w=200" width="188" height="124" alt="Nasib Tenaga Honorer Juga Diperjuangkan di Peringatan Hari Buruh" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/ybDR1jZK-nasib-tenaga-honorer-juga-diperjuangkan-di-peringatan-hari-buruh" title="Nasib Tenaga Honorer Juga Diperjuangkan di Peringatan Hari Buruh">Nasib Tenaga Honorer Juga Diperjuangkan di Peringatan Hari Buruh</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/1751" title="may day"><i class="fa fa-hashtag"></i>may day </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 16:36            </div>
            <p>Peraturan Menteri Tenaga Kerja (Permenaker) Nomor 36 Tahun 2016 tentang sistem pemagangan malah mempersulit tenaga honorer. Sementara&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/693889/sWoXl5ixSg.jpg?w=200" width="188" height="124" alt="21 Paket Ganja Kering Ditemukan di Terminal di Medan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/9K5jGDRN-21-paket-ganja-kering-ditemukan-di-terminal-di-medan" title="21 Paket Ganja Kering Ditemukan di Terminal di Medan">21 Paket Ganja Kering Ditemukan di Terminal di Medan</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/5411" title="pemberantasan narkoba"><i class="fa fa-hashtag"></i>pemberantasan narkoba </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 12:47            </div>
            <p>Kepala Seksi Medtax Penerangan Kodam I Bukit Barisan Mayor Inf Yamin Sohar mengatakan mendapat informasi mengenai pengiriman ganja.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693522/mYUwzlquZb.jpg?w=200" width="188" height="124" alt="31 Pengunjung Diskotek Konsumsi Narkoba" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/akW84yWK-31-pengunjung-diskotek-konsumsi-narkoba" title="31 Pengunjung Diskotek Konsumsi Narkoba">31 Pengunjung Diskotek Konsumsi Narkoba</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/5411" title="pemberantasan narkoba"><i class="fa fa-hashtag"></i>pemberantasan narkoba </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 12:59            </div>
            <p>Satu orang di antaranya merupakan personel polisi.<br />
<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/29/693363/1ZXKxUQTWv.jpg?w=200" width="188" height="124" alt="Jelang May Day, Buruh Tuntut Pemberlakuan Upah Sektoral" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/GNl6jj2k-jelang-may-day-buruh-tuntut-pemberlakuan-upah-sektoral" title="Jelang May Day, Buruh Tuntut Pemberlakuan Upah Sektoral">Jelang May Day, Buruh Tuntut Pemberlakuan Upah Sektoral</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/1449" title="upah"><i class="fa fa-hashtag"></i>upah </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 29 Apr 2017 20:07            </div>
            <p>FSPMI Batam juga menolak keras praktek kerja magang yang mulai banyak diterapkan di industri.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://sumatera.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0386 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
    <script type="text/javascript">
                    function share(base_url, share_url, title){
                        var url = base_url +
                            encodeURIComponent(share_url);
                        var width = 550;
                        var width_scr = (screen.width-width)/2;
                        window.open(url, title, 'left=\'+width_scr+\',top=50,width=\'+width+\',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
                        return false;
                    }
                </script>
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.lazyloadxt.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "694679"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            })
		});
		</script>
    </body>
</html>