<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Tim SAR di Simalungun Mulai Berkemas</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Tim SAR di Simalungun Mulai Berkemas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sumatera.metrotvnews.com/peristiwa/8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896118/UZfw7tz2WJ.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1530609990" />
<meta property="og:description" content="Hal itu dilakukan pascaditutupnya pencarian dan evakuasi bangkai Kapal Motor (KM) Sinar Bangun 6 yang tenggelam di Danau Toba, Sumatera Utara." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Tim SAR di Simalungun Mulai Berkemas" />
<meta itemprop="description" content="Hal itu dilakukan pascaditutupnya pencarian dan evakuasi bangkai Kapal Motor (KM) Sinar Bangun 6 yang tenggelam di Danau Toba, Sumatera Utara." />
<meta itemprop="url" content="http://sumatera.metrotvnews.com/peristiwa/8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896118/UZfw7tz2WJ.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 3 Jul 2018 7:24:03 GMT"/>
<meta http-equiv="last-modified" content="Tue, 3 Jul 2018 7:22:03 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Hal Itu Dilakukan Pascaditutupnya Pencarian Dan Evakuasi Bangkai Kapal Motor (KM) Sinar Bangun 6 Yang Tenggelam Di Danau Toba, Sumatera Utara." />
<meta name="keywords" content="Kapal, Tenggelam, Tim, SAR, Di, Simalungun, Mulai, Berkemas" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'sumatera_gateway_streaming'	: 552,
		'sumatera_leaderboard'		: 483,
		'sumatera_showcase1'			: 484,
		'sumatera_showcase2'			: 485,
		'sumatera_showcase3'			: 511,
		'sumatera_showcase4'			: 512,
		'sumatera_center1'			: 486,
		'sumatera_center2'	 		: 257,
		'sumatera_large_skyscraper' 	: 487

		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://sumatera.metrotvnews.com/">Sumatera</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Sumatera</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/bc.png" /></a>
                        <!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/akW3aO4k-pencarian-164-penumpang-km-sinar-bangun-resmi-ditutup">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896066/hpjdq2LDcY.jpg?w=110" height="50" alt="Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup"/>
                        </div>
                        <h3> Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896118/UZfw7tz2WJ.jpg?w=110" height="50" alt="Tim SAR di Simalungun Mulai Berkemas"/>
                        </div>
                        <h3> Tim SAR di Simalungun Mulai Berkemas </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/9K54wlPk-jalan-tiga-desa-di-kepulauan-natuna-masih-bertanah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896089/SHgzuPQbB4.jpeg?w=110" height="50" alt="Jalan Tiga Desa di Kepulauan Natuna Masih Bertanah"/>
                        </div>
                        <h3> Jalan Tiga Desa di Kepulauan Natuna Masih Bertanah </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/4baowVrK-dua-remaja-ditangkap-karena-edarkan-duit-palsu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896067/s9ZwJlzUSL.jpg?w=110" height="50" alt="Dua Remaja Ditangkap karena Edarkan Duit Palsu"/>
                        </div>
                        <h3> Dua Remaja Ditangkap karena Edarkan Duit Palsu </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/ob3VLGAN-bandara-di-sumbar-pendaratan-alternatif-saat-asian-games">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896157/uyZqfMjWb1.jpg?w=110" height="50" alt="Bandara di Sumbar Pendaratan  Alternatif saat Asian Games"/>
                        </div>
                        <h3> Bandara di Sumbar Pendaratan  Alternatif saat Asian Games </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/5b2V2Geb-rov-milik-basarnas-hilang-di-danau-toba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895150/9FjONhlcvo.jpg?w=110" height="50" alt="ROV Milik Basarnas Hilang di Danau Toba"/>
                        </div>
                        <h3> ROV Milik Basarnas Hilang di Danau Toba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/ObzdexYK-ratna-sarumpaet-diusir-keluarga-korban-km-sinar-bangun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/02/895754/lPgAfpD5VL.jpg?w=110" height="50" alt="Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun"/>
                        </div>
                        <h3> Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/Rb1VrGAk-festival-budaya-banjar-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895171/dEtirYsx3V.jpg?w=110" height="50" alt="Festival Budaya Banjar (1)"/>
                        </div>
                        <h3> Festival Budaya Banjar (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/8kor5zRb-artis-reza-bukan-terjerat-kasus-narkoba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895318/v9TOHNYtFs.jpg?w=110" height="50" alt="Artis Reza Bukan Terjerat Kasus Narkoba"/>
                        </div>
                        <h3> Artis Reza Bukan Terjerat Kasus Narkoba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metrosports/aNrDR7Ek-pengemudi-ojek-online-ini-wujudkan-mimpi-nonton-piala-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895305/WjEP3U7rXg.jpg?w=110" height="50" alt="Pengemudi Ojek <i>Online</i> Ini Wujudkan Mimpi Nonton Piala Dunia"/>
                        </div>
                        <h3> Pengemudi Ojek <i>Online</i> Ini Wujudkan Mimpi Nonton Piala Dunia </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://sumatera.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('sumatera_leaderboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('sumatera_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896066/hpjdq2LDcY.jpg?w=110" alt="Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/akW3aO4k-pencarian-164-penumpang-km-sinar-bangun-resmi-ditutup">Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896118/UZfw7tz2WJ.jpg?w=110" alt="Tim SAR di Simalungun Mulai Berkemas" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas">Tim SAR di Simalungun Mulai Berkemas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896089/SHgzuPQbB4.jpeg?w=110" alt="Jalan Tiga Desa di Kepulauan Natuna Masih Bertanah" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/9K54wlPk-jalan-tiga-desa-di-kepulauan-natuna-masih-bertanah">Jalan Tiga Desa di Kepulauan Natuna Masih Bertanah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896067/s9ZwJlzUSL.jpg?w=110" alt="Dua Remaja Ditangkap karena Edarkan Duit Palsu" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/4baowVrK-dua-remaja-ditangkap-karena-edarkan-duit-palsu">Dua Remaja Ditangkap karena Edarkan Duit Palsu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896157/uyZqfMjWb1.jpg?w=110" alt="Bandara di Sumbar Pendaratan  Alternatif saat Asian Games" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/ob3VLGAN-bandara-di-sumbar-pendaratan-alternatif-saat-asian-games">Bandara di Sumbar Pendaratan  Alternatif saat Asian Games</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://sumatera.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572027/AtPEnQJ280.jpg?w=110" alt="Presiden: Hijaukan Kembali Kawasan Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Rb17xD2K-presiden-hijaukan-kembali-kawasan-danau-toba">Presiden: Hijaukan Kembali Kawasan Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572029/GNHyaPteEw.jpg?w=110" alt="Jokowi Inginkan Wisata Taman Bunga di Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/dN6OD3Pb-jokowi-inginkan-wisata-taman-bunga-di-danau-toba">Jokowi Inginkan Wisata Taman Bunga di Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572069/P7r3eE6o8q.jpg?w=110" alt="Presiden Jokowi akan Tanam Pohon di Pulau Samosir" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/0k88zdOk-presiden-jokowi-akan-tanam-pohon-di-pulau-samosir">Presiden Jokowi akan Tanam Pohon di Pulau Samosir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572098/7SE3VCHruD.jpg?w=110" alt="120 Rumah Ludes Terbakar di Belawan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Obz9yedN-120-rumah-ludes-terbakar-di-belawan">120 Rumah Ludes Terbakar di Belawan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572113/tv9nRrOoC5.jpg?w=110" alt="Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/ob3prLmk-hari-kedua-kkpdt-2016-jalur-karnaval-membentang-3-5-km-di-balige">Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://sumatera.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896125/sinarbangun_1.jpg?w=526" width="526" height="350" alt="Ratusan Warga Gelar Doa Bersama untuk Korban Sinar Bangun" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/03/896125/ratusan-warga-gelar-doa-bersama-untuk-korban-sinar-bangun" title="Ratusan Warga Gelar Doa Bersama untuk Korban Sinar Bangun">Ratusan Warga Gelar Doa Bersama untuk Korban Sinar Bangun</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896120/4.jpg?w=526" width="526" height="350" alt="Retno Marsudi Terima Menlu Belanda" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/03/896120/retno-marsudi-terima-menlu-belanda" title="Retno Marsudi Terima Menlu Belanda">Retno Marsudi Terima Menlu Belanda</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896011/1.jpg?w=526" width="526" height="350" alt="Kombes Erwanto Jabat Dirtipidkor Bareskrim Polri" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/03/896011/kombes-erwanto-jabat-dirtipidkor-bareskrim-polri" title="Kombes Erwanto Jabat Dirtipidkor Bareskrim Polri">Kombes Erwanto Jabat Dirtipidkor Bareskrim Polri</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895150/9FjONhlcvo.jpg?w=110" alt="ROV Milik Basarnas Hilang di Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/5b2V2Geb-rov-milik-basarnas-hilang-di-danau-toba">ROV Milik Basarnas Hilang di Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/02/895754/lPgAfpD5VL.jpg?w=110" alt="Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ObzdexYK-ratna-sarumpaet-diusir-keluarga-korban-km-sinar-bangun">Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895171/dEtirYsx3V.jpg?w=110" alt="Festival Budaya Banjar (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/Rb1VrGAk-festival-budaya-banjar-1">Festival Budaya Banjar (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895318/v9TOHNYtFs.jpg?w=110" alt="Artis Reza Bukan Terjerat Kasus Narkoba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8kor5zRb-artis-reza-bukan-terjerat-kasus-narkoba">Artis Reza Bukan Terjerat Kasus Narkoba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895305/WjEP3U7rXg.jpg?w=110" alt="Pengemudi Ojek <i>Online</i> Ini Wujudkan Mimpi Nonton Piala Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/aNrDR7Ek-pengemudi-ojek-online-ini-wujudkan-mimpi-nonton-piala-dunia">Pengemudi Ojek <i>Online</i> Ini Wujudkan Mimpi Nonton Piala Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/896169/9G6VdrpYeW.jpg?w=110" alt="KM Lestari Maju Angkut 139 Penumpang dan 48 Kendaraan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/0k8ZeAdN-km-lestari-maju-angkut-139-penumpang-dan-48-kendaraan">KM Lestari Maju Angkut 139 Penumpang dan 48 Kendaraan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/895944/NCMgKe0pu7.jpg?w=110" alt="Waspada Cuaca Buruk di Bulan Juli" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/4KZ4A5qb-waspada-cuaca-buruk-di-bulan-juli">Waspada Cuaca Buruk di Bulan Juli</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/895906/Tsg3EOeaS7.jpg?w=110" alt="Upaya Mengatasi Gangguan Keamanan di Papua" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/5b2V2Z2b-upaya-mengatasi-gangguan-keamanan-di-papua">Upaya Mengatasi Gangguan Keamanan di Papua</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/02/895684/CcSvt5a8lB.jpg?w=110" alt="Demokrat Serius Usung JK-AHY di Pilpres 2019" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/election-update/xkEn1eDK-demokrat-serius-usung-jk-ahy-di-pilpres-2019">Demokrat Serius Usung JK-AHY di Pilpres 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/02/895836/9IWri3JbVf.jpg?w=110" alt="Sinyal Pilkada untuk Pilpres (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//opini-2-sisi/GNGqa8xk-sinyal-pilkada-untuk-pilpres-1">Sinyal Pilkada untuk Pilpres (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				
    <h4> </h4>
    <h1>Tim SAR di Simalungun Mulai Berkemas</h1>
    <div class="line">
        <div class="reg">Antara &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 03 Jul 2018 14:22 WIB</div>
                <a class="tag" href="http://sumatera.metrotvnews.com/topic/1501" title="kapal tenggelam"><i class="fa fa-hashtag"></i>kapal tenggelam</a>
            </div>
	    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://sumatera.metrotvnews.com/" title="sumatera">Sumatera</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Tim SAR di Simalungun Mulai Berkemas http://metrotvn.ws/8kor5Dlb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Hal+itu+dilakukan+pascaditutupnya+pencarian+dan+evakuasi+bangkai+Kapal+Motor+%28KM%29+Sinar+Bangun+6+yang+tenggelam+di+Danau+Toba%2C+Sumatera+Utara.&display=popup&link=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas&name=Tim+SAR+di+Simalungun+Mulai+Berkemas&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F07%2F03%2F896118%2FUZfw7tz2WJ.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Tim+SAR+di+Simalungun+Mulai+Berkemas+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Tim+SAR+di+Simalungun+Mulai+Berkemas+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896118/UZfw7tz2WJ.jpg?w=650" alt="Tim SAR di Simalungun Mulai Berkemas" />
    <div class="sum">
        Keluarga korban tabur bunga di Danau Toba sebagai penghormatan pada korban KM Sinar Bangun yang tenggelam pada 18 Juni 2018, dok istimewa    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Simalungun: </strong>Tim SAR gabungan di Simalungun, Sumatera Utara&nbsp; mulai berkemas. Hal itu dilakukan pascaditutupnya pencarian dan evakuasi bangkai Kapal Motor (KM) Sinar Bangun 6 yang tenggelam di Danau Toba, Sumatera Utara.<br /><br />
Di lokasit, terlihat personel Badan Penanggulangan Bencana Daerah (BPBD) Sumatera Utara mulai mengangkut perahu karetnya dari perairan Danau Toba dan dinaikkan ke truk.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://sumatera.metrotvnews.com/topic/1501">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://sumatera.metrotvnews.com/peristiwa/Gbmjnp3k-polisi-sebut-bakal-ada-tersangka-baru-km-sinar-bangun">Polisi Sebut Bakal ada Tersangka Baru KM Sinar Bangun</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/daerah/5b2V2Wvb-empat-penumpang-km-lestari-maju-tewas">Empat Penumpang KM Lestari Maju Tewas</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/daerah/9K54wJ1k-korban-km-lestari-maju-dirawat-di-bonto-tene">Korban KM Lestari Maju Dirawat di Bonto Tene</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


Namun di Pelabuhan Tigasras yang menjadi posko utama pencarian belum<br />
terlalu menonjol aksi berkemasnya karena masih menggelar doa bersama, tabur bunga, dan peletakan batu pertama pembangunan monumen KM Sinar Bangun.<br /><br />
Baca: <a href="http://sumatera.metrotvnews.com/peristiwa/akW3aO4k-pencarian-164-penumpang-km-sinar-bangun-resmi-ditutup">Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup</a><br /><br />
Kepala Kantor SAR Medan, Budiawan menyebutkan dari pertemuan yang difasilitasi Pemkab Simalungun pada Minggu 1 Juli, keluarga korban sudah mengikhlaskan pemberhentian proses pencarian tersebut.<br /><br />
Namun, tambahnya penutupan proses pencarian KM Sinar Bangun tersebut hanya<br />
untuk operasi di tingkat nasional. Sedangkan untuk tingkat lokal, proses pencarian masih tetap dilakukan dengan pemantauan secara berkesinambung terhadap perairan Danau Toba.<br /><br />
SAR Posko Parapat akan terus memantau permukaan Danau Toba guna mengetahui kemungkinan adanya jasad penumpang KM Sinar Bangun yang muncul ke permukaan.<br /><br />
"Ada kapal 412 dan LCR yang terus melakukan patroli," katanya.<br /><br />
Jika menemukan adanya jasad yang muncul ke permukaan atau informasi dari masyarakat, personel SAR akan turun ke lokasi untuk melakukan evakuasi.<br /><br />
Pada masa penutupan proses pencarian itu, dilakukan peletakan batu pertama pembangunan monumen KM Sinar Bangun yang difasilitasi Pemkab Simalungun.<br /><br />
Di momumen tersebut, akan dicantunkan nama 164 penumpang KM Sinar Bangun yang tenggelam dan belum berhasil ditemukan.<br /><br />
"Semacam monumen tsunami Aceh, itu akan dilakukan pemda," ujar Budiawan.<br /><br />
Sebelumnya, kapal kayu KM Sinar Bangun yang mengangkut seratusan penumpang dilaporkan tenggelam di perairan Danau Toba, antara Kecamatan Simanindo, Kabupaten Samosir dan Desa Tigaras, Kecamatan Dolok Pardamean, Kabupaten Simalungun, Sumatera Utara, Senin 18 Juni sekitar pukul 17.30 WIB.<br /><br />
Dalam proses pencarian, tim gabungan telah menemukan 21 korban selamat dan tiga korban tewas.<br />
<br /><br />            <br/>(ALB)</p>            
            </p>
        </div>
        
<div class="wfull fl rl">
                 
                 </div>
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Tim SAR di Simalungun Mulai Berkemas http://metrotvn.ws/8kor5Dlb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2F8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas&amp;title=Tim+SAR+di+Simalungun+Mulai+Berkemas&amp;summary=Hal+itu+dilakukan+pascaditutupnya+pencarian+dan+evakuasi+bangkai+Kapal+Motor+%28KM%29+Sinar+Bangun+6+yang+tenggelam+di+Danau+Toba%2C+Sumatera+Utara." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://sumatera.metrotvnews.com/peristiwa/8kor5Dlb-tim-sar-di-simalungun-mulai-berkemas" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://sumatera.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896174/wuRrXhZgU6.jpg?w=188" width="188" height="124" alt="KM Lestari Maju Kapal Barang yang Dimodifikasi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/nN953xEN-km-lestari-maju-kapal-barang-yang-dimodifikasi" title="KM Lestari Maju Kapal Barang yang Dimodifikasi">KM Lestari Maju Kapal Barang yang Dimodifikasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 15:44            </div>
            <p>Bupati Kepulauan Selayar Basli Ali tak tahu pasti apakah modifikasi kapal ini sudah mendapat izin dari Provinsi Sulawesi Selatan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/896169/9G6VdrpYeW.jpg?w=188" width="188" height="124" alt="KM Lestari Maju Angkut 139 Penumpang dan 48 Kendaraan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/breaking-news" title="Breaking News">Breaking News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/breaking-news/0k8ZeAdN-km-lestari-maju-angkut-139-penumpang-dan-48-kendaraan" title="KM Lestari Maju Angkut 139 Penumpang dan 48 Kendaraan">KM Lestari Maju Angkut 139 Penumpang dan 48 Kendaraan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 15:39            </div>
            <p>KM Lestari Maju yang kandas di perairan Kepulauan Selayar, Sulawesi Selatan mengangkut 139 orang penumpang dan 48 kendaraan. KM Lestari&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896165/WD3qftVbrg.jpg?w=188" width="188" height="124" alt="KM Lestari Maju Angkut 139 Penumpang" />
                <a class="canal" href="http://sumatera.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/VNnRZYON-km-lestari-maju-angkut-139-penumpang" title="KM Lestari Maju Angkut 139 Penumpang">KM Lestari Maju Angkut 139 Penumpang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 15:35            </div>
            <p>Manifes kapal, ada 139 penumpang dan 48 kendaraan berbagai<br />
golongan di dalam KM Lestari Maju</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896160/EqWZyYgmoC.jpg?w=188" width="188" height="124" alt="KM Lestari Maju Diduga Bukan Kapal Angkutan Orang" />
                <a class="canal" href="http://sumatera.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/3NOna8XK-km-lestari-maju-diduga-bukan-kapal-angkutan-orang" title="KM Lestari Maju Diduga Bukan Kapal Angkutan Orang">KM Lestari Maju Diduga Bukan Kapal Angkutan Orang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 15:25            </div>
            <p>Dilihat dari model kapal, diduga KM Lestari Maju tidak diperuntukkan sebagai angkutan penyeberangan orang.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896154/Adu9FoIUr3.jpg?w=188" width="188" height="124" alt="Penumpang KM Lestari Maju Masih Dievakuasi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/Obzdej9K-penumpang-km-lestari-maju-masih-dievakuasi" title="Penumpang KM Lestari Maju Masih Dievakuasi">Penumpang KM Lestari Maju Masih Dievakuasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 15:17            </div>
            <p>Petugas Badan SAR Nasional beserta Badan Penanggulangan Bencana Daerah setempat sedang fokus mengevakuasi penumpang ke pulau terdekat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896143/Y5GzDImtRA.jpg?w=188" width="188" height="124" alt="Jumlah Korban KM Lestari Maju Simpang Siur" />
                <a class="canal" href="http://sumatera.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/RkjZox3k-jumlah-korban-km-lestari-maju-simpang-siur" title="Jumlah Korban KM Lestari Maju Simpang Siur">Jumlah Korban KM Lestari Maju Simpang Siur</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 15:01            </div>
            <p>Kepolisian menyebut ada empat korban, sedangkan pemerintah setempat mengatakan tak ada korban.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896125/sinarbangun_1.jpg?w=188" width="188" height="124" alt="Ratusan Warga Gelar Doa Bersama untuk Korban Sinar Bangun" />
                <a class="canal" href="http://sumatera.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/07/03/896125/ratusan-warga-gelar-doa-bersama-untuk-korban-sinar-bangun" title="Ratusan Warga Gelar Doa Bersama untuk Korban Sinar Bangun">Ratusan Warga Gelar Doa Bersama untuk Korban Sinar Bangun</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 14:42            </div>
            <p>Simalungun: Ratusan warga dan keluarga korban KM Sinar Bangun melaksanakan ibadah untuk mendoakan korban yang tenggelam&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896106/liqWH9jZ6R.jpg?w=188" width="188" height="124" alt="Kapal Feri Tenggelam di Perairan Selayar" />
                <a class="canal" href="http://sumatera.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/5b2V2avb-kapal-feri-tenggelam-di-perairan-selayar" title="Kapal Feri Tenggelam di Perairan Selayar">Kapal Feri Tenggelam di Perairan Selayar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 14:06            </div>
            <p>&nbsp;Kapal tersebut memuat penumpang beserta barang muatan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896066/8nshVA4Tw7.jpg?w=188" width="188" height="124" alt="Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/akW3aO4k-pencarian-164-penumpang-km-sinar-bangun-resmi-ditutup" title="Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup">Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 12:59            </div>
            <p>Namun tim Basarnas tetap akan melakukan operasi rutin dengan pencarian di permukaan danau.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/895908/Bd9APhRZ4G.jpg?w=188" width="188" height="124" alt="Hari Terakhir, Pencarian Korban KM Sinar Bangun Gunakan Pukat Harimau" />
                <a class="canal" href="http://sumatera.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/ybDOaoAN-hari-terakhir-pencarian-korban-km-sinar-bangun-gunakan-pukat-harimau" title="Hari Terakhir, Pencarian Korban KM Sinar Bangun Gunakan Pukat Harimau">Hari Terakhir, Pencarian Korban KM Sinar Bangun Gunakan Pukat Harimau</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 06:30            </div>
            <p>Proses pencarian korban tenggelamnya KM Sinar Bangun akan berakhir hari ini. Bupati Simalungun dijadwalkan akan meletakan batu pertama&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896199/cMwlB9ngz7.jpg?w=200" width="188" height="124" alt="Polisi Sebut Bakal ada Tersangka Baru KM Sinar Bangun" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/Gbmjnp3k-polisi-sebut-bakal-ada-tersangka-baru-km-sinar-bangun" title="Polisi Sebut Bakal ada Tersangka Baru KM Sinar Bangun">Polisi Sebut Bakal ada Tersangka Baru KM Sinar Bangun</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/1501" title="kapal tenggelam"><i class="fa fa-hashtag"></i>kapal tenggelam </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 16:16            </div>
            <p>Jumlah tersangka ditentukan dari hasil penyidikan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896157/uyZqfMjWb1.jpg?w=200" width="188" height="124" alt="Bandara di Sumbar Pendaratan  Alternatif saat Asian Games" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/ob3VLGAN-bandara-di-sumbar-pendaratan-alternatif-saat-asian-games" title="Bandara di Sumbar Pendaratan  Alternatif saat Asian Games">Bandara di Sumbar Pendaratan  Alternatif saat Asian Games</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/4003" title="asian games 2018"><i class="fa fa-hashtag"></i>asian games 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 13:45            </div>
            <p>Bandara International Minangkabau (BIM), Pariaman, Sumatera Barat, jadi satu dari delapan bandara yang dipersiapkan untuk bandara&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896089/SHgzuPQbB4.jpeg?w=200" width="188" height="124" alt="Jalan Tiga Desa di Kepulauan Natuna Masih Bertanah" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/9K54wlPk-jalan-tiga-desa-di-kepulauan-natuna-masih-bertanah" title="Jalan Tiga Desa di Kepulauan Natuna Masih Bertanah">Jalan Tiga Desa di Kepulauan Natuna Masih Bertanah</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/364" title="jalan rusak"><i class="fa fa-hashtag"></i>jalan rusak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 13:36            </div>
            <p>Kondisi itu sudah dirasakan selama 11 tahun oleh masyarakat.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896067/s9ZwJlzUSL.jpg?w=200" width="188" height="124" alt="Dua Remaja Ditangkap karena Edarkan Duit Palsu" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/4baowVrK-dua-remaja-ditangkap-karena-edarkan-duit-palsu" title="Dua Remaja Ditangkap karena Edarkan Duit Palsu">Dua Remaja Ditangkap karena Edarkan Duit Palsu</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/795" title="pengedar uang palsu"><i class="fa fa-hashtag"></i>pengedar uang palsu </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 13:03            </div>
            <p>Dua dari empat pelaku yang ditangkap, masih di bawah umur.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896066/hpjdq2LDcY.jpg?w=200" width="188" height="124" alt="Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/akW3aO4k-pencarian-164-penumpang-km-sinar-bangun-resmi-ditutup" title="Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup">Pencarian 164 Penumpang KM Sinar Bangun Resmi Ditutup</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/1501" title="kapal tenggelam"><i class="fa fa-hashtag"></i>kapal tenggelam </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 12:59            </div>
            <p>Namun tim Basarnas tetap akan melakukan operasi rutin dengan pencarian di permukaan danau.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/02/895830/u2bq79dl8V.jpg?w=200" width="188" height="124" alt="Pencarian Korban KM Sinar Bangun Dihentikan Besok" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/nN953mAN-pencarian-korban-km-sinar-bangun-dihentikan-besok" title="Pencarian Korban KM Sinar Bangun Dihentikan Besok">Pencarian Korban KM Sinar Bangun Dihentikan Besok</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/1501" title="kapal tenggelam"><i class="fa fa-hashtag"></i>kapal tenggelam </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 02 Jul 2018 20:36            </div>
            <p>Pencarian telah dilakukan selama 15 hari sejak tenggelam pada 15 Juni 2018.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/02/895796/QpmGv4ZrgM.jpeg?w=200" width="188" height="124" alt="Pengedar Ganja Lintas Provinsi Ditangkap" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/ybDOaWvN-pengedar-ganja-lintas-provinsi-ditangkap" title="Pengedar Ganja Lintas Provinsi Ditangkap">Pengedar Ganja Lintas Provinsi Ditangkap</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/454" title="ganja"><i class="fa fa-hashtag"></i>ganja </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 02 Jul 2018 19:24            </div>
            <p>Awalnya, total ganja yang akan dikirim sebanyak 20 kilogram.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/02/895672/Cuw4PlfYDF.jpg?w=200" width="188" height="124" alt="Kejati Sumut Terima SPDP 4 Tersangka KM Sinar Bangun" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/DkqLxZ6b-kejati-sumut-terima-spdp-4-tersangka-km-sinar-bangun" title="Kejati Sumut Terima SPDP 4 Tersangka KM Sinar Bangun">Kejati Sumut Terima SPDP 4 Tersangka KM Sinar Bangun</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/1501" title="kapal tenggelam"><i class="fa fa-hashtag"></i>kapal tenggelam </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 02 Jul 2018 15:52            </div>
            <p>Pihak Kejati Sumut dan Polda Sumut terus berkoordinasi untuk menyelesaikan kasus tenggelamnya KM Sinar Bangun.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/02/895640/RdEgnyUKcv.jpg?w=200" width="188" height="124" alt="Partisipan ISIS di Pekanbaru Tersangka Pembunuhan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/xkEn1VDK-partisipan-isis-di-pekanbaru-tersangka-pembunuhan" title="Partisipan ISIS di Pekanbaru Tersangka Pembunuhan">Partisipan ISIS di Pekanbaru Tersangka Pembunuhan</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 02 Jul 2018 14:46            </div>
            <p>RH membunuh Ahmad karena diajak oleh rekannya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/02/895556/OyfowJ3NVG.jpg?w=200" width="188" height="124" alt="Partisipan ISIS Ditangkap di Pekanbaru" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/Zke03m8b-partisipan-isis-ditangkap-di-pekanbaru" title="Partisipan ISIS Ditangkap di Pekanbaru">Partisipan ISIS Ditangkap di Pekanbaru</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 02 Jul 2018 12:17            </div>
            <p>Penangkapan berawal dari pengungkapan kasus pembunuhan.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://sumatera.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.1677 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
    <script type="text/javascript">
                    function share(base_url, share_url, title){
                        var url = base_url +
                            encodeURIComponent(share_url);
                        var width = 550;
                        var width_scr = (screen.width-width)/2;
                        window.open(url, title, 'left=\'+width_scr+\',top=50,width=\'+width+\',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
                        return false;
                    }
                </script>
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.lazyloadxt.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "896118"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>