<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Warga Sijunjung Panen Raya Padi Organik</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Warga Sijunjung Panen Raya Padi Organik" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sumatera.metrotvnews.com/peristiwa/eN4OQryK-warga-sijunjung-panen-raya-padi-organik" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948283/1MmOJTnLpw.JPG?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1541069980" />
<meta property="og:description" content="Sawah organik ini merupakan olahan masyarakat setempat." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Warga Sijunjung Panen Raya Padi Organik" />
<meta itemprop="description" content="Sawah organik ini merupakan olahan masyarakat setempat." />
<meta itemprop="url" content="http://sumatera.metrotvnews.com/peristiwa/eN4OQryK-warga-sijunjung-panen-raya-padi-organik" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948283/1MmOJTnLpw.JPG?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Thu, 1 Nov 2018 9:46:22 GMT"/>
<meta http-equiv="last-modified" content="Thu, 1 Nov 2018 9:44:22 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Sawah Organik Ini Merupakan Olahan Masyarakat Setempat." />
<meta name="keywords" content="Pangan, Warga, Sijunjung, Panen, Raya, Padi, Organik" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/eN4OQryK-warga-sijunjung-panen-raya-padi-organik">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'sumatera_gateway_streaming'	: 552,
		'sumatera_leaderboard'		: 483,
		'sumatera_showcase1'			: 484,
		'sumatera_showcase2'			: 485,
		'sumatera_showcase3'			: 511,
		'sumatera_showcase4'			: 512,
		'sumatera_center1'			: 486,
		'sumatera_center2'	 		: 257,
		'sumatera_large_skyscraper' 	: 487

		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://sumatera.metrotvnews.com/">Sumatera</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Sumatera</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/bc.png" /></a>
                        <!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/eN4OQryK-warga-sijunjung-panen-raya-padi-organik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948283/1MmOJTnLpw.JPG?w=110" height="50" alt="Warga Sijunjung Panen Raya Padi Organik"/>
                        </div>
                        <h3> Warga Sijunjung Panen Raya Padi Organik </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/5b2qEZaN-ump-jambi-ditetapkan-rp2-423-889">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948194/PXCSAjbJ3M.jpg?w=110" height="50" alt="UMP Jambi Ditetapkan Rp2.423.889"/>
                        </div>
                        <h3> UMP Jambi Ditetapkan Rp2.423.889 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/0k8Yg20K-longsor-tutup-jalan-di-aceh-tengah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948169/ilVuC1YUGp.jpg?w=110" height="50" alt="Longsor Tutup Jalan di Aceh Tengah"/>
                        </div>
                        <h3> Longsor Tutup Jalan di Aceh Tengah </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/wkBDRgxN-knkt-pindahkan-benda-temuan-berdaya-ledak-dari-badan-pesawat-lion-air">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/31/947759/O58jW1bCzv.jpg?w=110" height="50" alt="KNKT Pindahkan Benda Temuan Berdaya Ledak dari Badan Pesawat Lion Air"/>
                        </div>
                        <h3> KNKT Pindahkan Benda Temuan Berdaya Ledak dari Badan Pesawat Lion Air </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8Ky4OXOk-terjadi-ledakan-setelah-lion-air-jt610-jatuh-ke-laut">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947281/CS58V3jdWT.jpg?w=110" height="50" alt="Terjadi Ledakan Setelah Lion Air JT610 Jatuh ke Laut"/>
                        </div>
                        <h3> Terjadi Ledakan Setelah Lion Air JT610 Jatuh ke Laut </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/Zkezn0rK-analisa-penyebab-lion-air-jt610-jatuh-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947156/8e3XKNr6JO.jpg?w=110" height="50" alt="Analisa Penyebab Lion Air JT610 Jatuh (1)"/>
                        </div>
                        <h3> Analisa Penyebab Lion Air JT610 Jatuh (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/GKdwnR4k-basarnas-gelar-barang-temuan-hasil-evakuasi-lion-air-jt610">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947234/ZrcSVO5e2D.jpg?w=110" height="50" alt="Basarnas Gelar Barang Temuan Hasil Evakuasi Lion Air JT610"/>
                        </div>
                        <h3> Basarnas Gelar Barang Temuan Hasil Evakuasi Lion Air JT610 </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/nbwqJj5K-enam-anggota-dprd-bangka-belitung-jadi-korban-lion-air-jt610">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947297/fhsvXid6tr.jpg?w=110" height="50" alt="Enam Anggota DPRD Bangka Belitung Jadi Korban Lion Air JT610"/>
                        </div>
                        <h3> Enam Anggota DPRD Bangka Belitung Jadi Korban Lion Air JT610 </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://sumatera.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('sumatera_leaderboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('sumatera_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948283/1MmOJTnLpw.JPG?w=110" alt="Warga Sijunjung Panen Raya Padi Organik" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/eN4OQryK-warga-sijunjung-panen-raya-padi-organik">Warga Sijunjung Panen Raya Padi Organik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948194/PXCSAjbJ3M.jpg?w=110" alt="UMP Jambi Ditetapkan Rp2.423.889" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/5b2qEZaN-ump-jambi-ditetapkan-rp2-423-889">UMP Jambi Ditetapkan Rp2.423.889</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948169/ilVuC1YUGp.jpg?w=110" alt="Longsor Tutup Jalan di Aceh Tengah" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/0k8Yg20K-longsor-tutup-jalan-di-aceh-tengah">Longsor Tutup Jalan di Aceh Tengah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://sumatera.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572027/AtPEnQJ280.jpg?w=110" alt="Presiden: Hijaukan Kembali Kawasan Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Rb17xD2K-presiden-hijaukan-kembali-kawasan-danau-toba">Presiden: Hijaukan Kembali Kawasan Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572029/GNHyaPteEw.jpg?w=110" alt="Jokowi Inginkan Wisata Taman Bunga di Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/dN6OD3Pb-jokowi-inginkan-wisata-taman-bunga-di-danau-toba">Jokowi Inginkan Wisata Taman Bunga di Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572069/P7r3eE6o8q.jpg?w=110" alt="Presiden Jokowi akan Tanam Pohon di Pulau Samosir" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/0k88zdOk-presiden-jokowi-akan-tanam-pohon-di-pulau-samosir">Presiden Jokowi akan Tanam Pohon di Pulau Samosir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572098/7SE3VCHruD.jpg?w=110" alt="120 Rumah Ludes Terbakar di Belawan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Obz9yedN-120-rumah-ludes-terbakar-di-belawan">120 Rumah Ludes Terbakar di Belawan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572113/tv9nRrOoC5.jpg?w=110" alt="Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/ob3prLmk-hari-kedua-kkpdt-2016-jalur-karnaval-membentang-3-5-km-di-balige">Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://sumatera.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948261/novel_1.jpg?w=526" width="526" height="350" alt="500 Hari Kasus Novel, Pelaku Penyerangan Belum Terungkap" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/11/01/948261/500-hari-kasus-novel-pelaku-penyerangan-belum-terungkap" title="500 Hari Kasus Novel, Pelaku Penyerangan Belum Terungkap">500 Hari Kasus Novel, Pelaku Penyerangan Belum Terungkap</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948259/1.jpg?w=526" width="526" height="350" alt="BKSDA Aceh Rawat Satwa Langka Sitaan dari Warga" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/11/01/948259/bksda-aceh-rawat-satwa-langka-sitaan-dari-warga" title="BKSDA Aceh Rawat Satwa Langka Sitaan dari Warga">BKSDA Aceh Rawat Satwa Langka Sitaan dari Warga</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948203/1.jpg?w=526" width="526" height="350" alt="Bagian Black Box Lion Air Ditemukan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/11/01/948203/bagian-black-box-lion-air-ditemukan" title="Bagian Black Box Lion Air Ditemukan">Bagian Black Box Lion Air Ditemukan</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/31/947759/O58jW1bCzv.jpg?w=110" alt="KNKT Pindahkan Benda Temuan Berdaya Ledak dari Badan Pesawat Lion Air" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/wkBDRgxN-knkt-pindahkan-benda-temuan-berdaya-ledak-dari-badan-pesawat-lion-air">KNKT Pindahkan Benda Temuan Berdaya Ledak dari Badan Pesawat Lion Air</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947281/CS58V3jdWT.jpg?w=110" alt="Terjadi Ledakan Setelah Lion Air JT610 Jatuh ke Laut" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8Ky4OXOk-terjadi-ledakan-setelah-lion-air-jt610-jatuh-ke-laut">Terjadi Ledakan Setelah Lion Air JT610 Jatuh ke Laut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947156/8e3XKNr6JO.jpg?w=110" alt="Analisa Penyebab Lion Air JT610 Jatuh (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/Zkezn0rK-analisa-penyebab-lion-air-jt610-jatuh-1">Analisa Penyebab Lion Air JT610 Jatuh (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947234/ZrcSVO5e2D.jpg?w=110" alt="Basarnas Gelar Barang Temuan Hasil Evakuasi Lion Air JT610" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/GKdwnR4k-basarnas-gelar-barang-temuan-hasil-evakuasi-lion-air-jt610">Basarnas Gelar Barang Temuan Hasil Evakuasi Lion Air JT610</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/30/947297/fhsvXid6tr.jpg?w=110" alt="Enam Anggota DPRD Bangka Belitung Jadi Korban Lion Air JT610" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/nbwqJj5K-enam-anggota-dprd-bangka-belitung-jadi-korban-lion-air-jt610">Enam Anggota DPRD Bangka Belitung Jadi Korban Lion Air JT610</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/01/948122/FrI7UagzJ2.jpg?w=110" alt="Cerita Penyelam Temukan Kotak Hitam Lion Air JT601" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/akWGZp3k-cerita-penyelam-temukan-kotak-hitam-lion-air-jt601">Cerita Penyelam Temukan Kotak Hitam Lion Air JT601</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/01/948102/1wFf8OG7hv.jpg?w=110" alt="Isak Tangis Iringi Kedatangan Jenazah Jannatun Cintia Dewi di Rumah Duka" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/zNALxlzK-isak-tangis-iringi-kedatangan-jenazah-jannatun-cintia-dewi-di-rumah-duka">Isak Tangis Iringi Kedatangan Jenazah Jannatun Cintia Dewi di Rumah Duka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/11/01/948034/7MhpbFAVDu.jpg?w=110" alt="KRI Rigel-933 Mencari Posisi Lion Air JT610" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/GKdwndWk-kri-rigel-933-mencari-posisi-lion-air-jt610">KRI Rigel-933 Mencari Posisi Lion Air JT610</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/31/947940/x07rJFAecZ.jpg?w=110" alt="Satu Korban Lion Air JT610 Teridentifikasi" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/xkE4qe9b-satu-korban-lion-air-jt610-teridentifikasi">Satu Korban Lion Air JT610 Teridentifikasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/31/947858/wEvTOXG35Z.jpg?w=110" alt="Tim DVI Polri Kembali Periksa 24 Kantong Jenazah" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/gNQM6wnN-tim-dvi-polri-kembali-periksa-24-kantong-jenazah">Tim DVI Polri Kembali Periksa 24 Kantong Jenazah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				
    <h4> </h4>
    <h1>Warga Sijunjung Panen Raya Padi Organik</h1>
    <div class="line">
        <div class="reg">Alex Rajes &nbsp;&nbsp; &bull; &nbsp;&nbsp; Kamis, 01 Nov 2018 16:44 WIB</div>
                <a class="tag" href="http://sumatera.metrotvnews.com/topic/704" title="pangan"><i class="fa fa-hashtag"></i>pangan</a>
            </div>
	    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://sumatera.metrotvnews.com/" title="sumatera">Sumatera</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Warga Sijunjung Panen Raya Padi Organik http://metrotvn.ws/eN4OQryK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Sawah+organik+ini+merupakan+olahan+masyarakat+setempat.&display=popup&link=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FeN4OQryK-warga-sijunjung-panen-raya-padi-organik&name=Warga+Sijunjung+Panen+Raya+Padi+Organik&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F11%2F01%2F948283%2F1MmOJTnLpw.JPG%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FeN4OQryK-warga-sijunjung-panen-raya-padi-organik" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Warga+Sijunjung+Panen+Raya+Padi+Organik+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FeN4OQryK-warga-sijunjung-panen-raya-padi-organik" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Warga+Sijunjung+Panen+Raya+Padi+Organik+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FeN4OQryK-warga-sijunjung-panen-raya-padi-organik">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948283/1MmOJTnLpw.JPG?w=650" alt="Warga Sijunjung Panen Raya Padi Organik" />
    <div class="sum">
        Petani Sumpur Kudus, Sijunjung, Sumatera Barat, panen raya padi di sawah organik, Rabu, 31 Oktober 2018. Medcom.id/Alex Rajes    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Sijunjung:</strong> Warga Sumpur Kudus, Sijunjung, Sumatera Barat, melakukan panen raya padi di sawah organik, Rabu, 31 Oktober 2018. Sawah organik ini merupakan olahan masyarakat setempat.<br /><br />
"Panen raya ini hasil praktik masyarakat yang tergabung dalam kelompok sekolah lapangan sawah organik di Nagari Sumpur Kudus sejak Agustus 2018 lalu ," kata Ketua kelompok tani, Andrizal, di Sijunjung, Kamis, 1 November 2018.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://sumatera.metrotvnews.com/topic/704">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/daerah/GNGBwOdK-sulsel-berpotensi-surplus-2-32-juta-ton-beras">Sulsel Berpotensi Surplus 2,32 Juta Ton Beras</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/GbmL703N-kementan-diminta-tunduk-pada-data-bps">Kementan Diminta Tunduk pada Data BPS</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/ObzqOVgN-kementan-siap-pakai-data-pangan-baru-bps">Kementan Siap Pakai Data Pangan Baru BPS</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


Praktik sawah organik seluas 1.000 meter persegi meliputi setiap tahapan penanaman padi, mulai dari pembibitan, pemupukan hingga pengusiran hama tanpa menggunakan bahan kimia. Metode ini dianggap menghemat biaya pembelian pupuk dan racun hama tanaman.<br /><br />
"Pupuk yang digunakan adalah jerami, abu kayu, kotoran ternak, kulit kakao, semua itu&nbsp; digunakan pada sawah organik yang dipanen sekarang," kata Andrizal.<br /><br />
Andrizal juga menjelaskan untuk mengusir hama, mereka menggunakan ekstrak dari tanaman yang berbau menyengat, seperti bawang putih, serai, dan lainnya.<br /><br />
Sementara, Ketua LPHN Nagari Sumpur Kudus, Syarifuddin, menyatakan sekolah lapangan sawah organik ini merupakan kegiatan yang diselenggarakan Lembaga Pengelola Hutan Nagari Sumpur Kudus. Sekolah lapangan ini juga didampingi Komunitas Konservasi Indonesia (KKI) Warsi.<br /><br />
Pertanian organik diyakini bisa mengembalikan keseimbangan ekosistem, dan tidak merusak lingkungan. "Kami berkomitmen biarlah mata rantai sawah menjalankan kodratnya sendiri, dan kita memanfaatkannya untuk keuntungan perekonomian masyarakat," kata Syarifuddin.<br /><br />
Selain itu, antara sawah dan hutan juga mempunyai keterkaitan yang saling membutuhkan, sehingga menjadi perhatian LPHN. Wakil Direktur KKI Warsi Adi Junaidi, berharap pola pengelolaan pertanian yang baik itu bisa dikembangkan di tengah masyarakat, terutama para peserta sekolah lapangan.<br /><br />
"Pemahaman itu harus dikembangkan secara luas, tidak hanya hanya pertanian tapi juga pada kawasan hutan, sehingga kepedulian muncul untuk menjaga dan melestarikan lingkungan," katanya.<br /><br />
Saat ini Nagari Sumpur Kudus telah menerima Surat Keputusan Hak Pengelolaan Hutan Nagari dari Kementerian Kehutanan seluas 3.862 hektare, dari sekitar 8.000 hektaren lahan yang diusulkan.<br />
&nbsp;<br /><br />            <br/>(SUR)</p>            
            </p>
        </div>
        
<div class="wfull fl rl">
                 
                 </div>
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Warga Sijunjung Panen Raya Padi Organik http://metrotvn.ws/eN4OQryK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FeN4OQryK-warga-sijunjung-panen-raya-padi-organik" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FeN4OQryK-warga-sijunjung-panen-raya-padi-organik" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FeN4OQryK-warga-sijunjung-panen-raya-padi-organik&amp;title=Warga+Sijunjung+Panen+Raya+Padi+Organik&amp;summary=Sawah+organik+ini+merupakan+olahan+masyarakat+setempat." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://sumatera.metrotvnews.com/peristiwa/eN4OQryK-warga-sijunjung-panen-raya-padi-organik" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://sumatera.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/03/936237/LrsZe5P4QF.jpg?w=188" width="188" height="124" alt="Solusi Nahdlatul Ulama Memperkuat Ketahanan Pangan Nasional" />
                <a class="canal" href="http://sumatera.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/8Ky71aOb-solusi-nahdlatul-ulama-memperkuat-ketahanan-pangan-nasional" title="Solusi Nahdlatul Ulama Memperkuat Ketahanan Pangan Nasional">Solusi Nahdlatul Ulama Memperkuat Ketahanan Pangan Nasional</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 Oct 2018 14:43            </div>
            <p>Rumah Pangan Santri dimaksudkan untuk membantu pemerintah dalam menjamin ketersediaan pangan dan harga pangan.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/19/930525/ASYbwng4tC.jpg?w=188" width="188" height="124" alt="Sukabumi Siap Pasok Daging untuk Warga Jakarta" />
                <a class="canal" href="http://sumatera.metrotvnews.com/bisnis" title="Bisnis">Bisnis</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/bisnis/0k8Zqp0N-sukabumi-siap-pasok-daging-untuk-warga-jakarta" title="Sukabumi Siap Pasok Daging untuk Warga Jakarta">Sukabumi Siap Pasok Daging untuk Warga Jakarta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 19 Sep 2018 19:53            </div>
            <p>Beberapa persiapan akan didesain untuk memanfaatkan peluang ekonomi tersebut.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/14/928367/o23fjDsI60.jpg?w=188" width="188" height="124" alt="Lebih Sehat, Masyarakat Diajak Konsumsi Tiwul" />
                <a class="canal" href="http://sumatera.metrotvnews.com/kick-andy" title="Kick Andy">Kick Andy</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/kick-andy/4baoRJ2K-lebih-sehat-masyarakat-diajak-konsumsi-tiwul" title="Lebih Sehat, Masyarakat Diajak Konsumsi Tiwul">Lebih Sehat, Masyarakat Diajak Konsumsi Tiwul</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 14 Sep 2018 22:28            </div>
            <p>Suparjiyem gencar memperkenalkan tanaman pangan lokal yang sudah diolah menjadi aneka produk. Superjiyem juga mengajak masyarakat&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/14/928362/Ok6VNJsTR8.jpg?w=188" width="188" height="124" alt="Suparjiyem, Pendekar Pangan Lokal dari Gunungkidul" />
                <a class="canal" href="http://sumatera.metrotvnews.com/kick-andy" title="Kick Andy">Kick Andy</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/kick-andy/8koro9Rb-suparjiyem-pendekar-pangan-lokal-dari-gunungkidul" title="Suparjiyem, Pendekar Pangan Lokal dari Gunungkidul">Suparjiyem, Pendekar Pangan Lokal dari Gunungkidul</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 14 Sep 2018 21:57            </div>
            <p>Suparjiyem sudah 20 tahun memimpin para perempuan di desanya untuk menanam dan mengolah tanaman pangan yang tumbuh di sekitar mereka.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/13/927705/rtRZIg9NOT.jpg?w=188" width="188" height="124" alt="Kepala BKP Kementan: Kenaikan Permintaan Pangan Harus Diantisipasi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/aNrDnwVk-kepala-bkp-kementan-kenaikan-permintaan-pangan-harus-diantisipasi" title="Kepala BKP Kementan: Kenaikan Permintaan Pangan Harus Diantisipasi">Kepala BKP Kementan: Kenaikan Permintaan Pangan Harus Diantisipasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 13 Sep 2018 16:45            </div>
            <p>Kepala Badan Ketahanan Pangan Kementerian Pertanian, Agung Hendriadi menjadi keynote speaker pada acara International on Food, Agriculture,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923885/hepfzOTCEw.jpg?w=188" width="188" height="124" alt="Bulog Sumbar Tambah Pasokan Beras untuk Kawal Harga" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/0kp2En5N-bulog-sumbar-tambah-pasokan-beras-untuk-kawal-harga" title="Bulog Sumbar Tambah Pasokan Beras untuk Kawal Harga">Bulog Sumbar Tambah Pasokan Beras untuk Kawal Harga</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 15:02            </div>
            <p>Harga beras dikhawatirkan melonjak karena September menjadi musim paceklik di daerah Jawa</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923297/utR2n8KO9c.jpg?w=188" width="188" height="124" alt="Pemerintah Diminta Tekan Harga Pangan untuk Tekan Inflasi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/nbw7zp6b-pemerintah-diminta-tekan-harga-pangan-untuk-tekan-inflasi" title="Pemerintah Diminta Tekan Harga Pangan untuk Tekan Inflasi">Pemerintah Diminta Tekan Harga Pangan untuk Tekan Inflasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 13:09            </div>
            <p>Badan Pusat Statistik (BPS) mencatat perkembangan harga selama Agustus 2018 mengalami deflasi sebesar 0,05 persen.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/30/921869/fcusLxb46o.jpg?w=188" width="188" height="124" alt="Banyak Penggilingan Padi Jateng Tutup karena Paceklik" />
                <a class="canal" href="http://sumatera.metrotvnews.com/bisnis" title="Bisnis">Bisnis</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/bisnis/0k8Zl7ON-banyak-penggilingan-padi-jateng-tutup-karena-paceklik" title="Banyak Penggilingan Padi Jateng Tutup karena Paceklik">Banyak Penggilingan Padi Jateng Tutup karena Paceklik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 30 Aug 2018 13:38            </div>
            <p>Mereka&nbsp; kesulitan mendapat pasokan gabah pada musim paceklik sekarang ini.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/13/914772/quevc2JQDV.jpg?w=188" width="188" height="124" alt="Potensi Besar Bisnis Pangan (3)" />
                <a class="canal" href="http://sumatera.metrotvnews.com/metro-bisnis" title="Metro Bisnis">Metro Bisnis</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//metro-bisnis/DkqLQxVb-potensi-besar-bisnis-pangan-3" title="Potensi Besar Bisnis Pangan (3)">Potensi Besar Bisnis Pangan (3)</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 13 Aug 2018 12:13            </div>
            <p>Menciptakan ketahanan pangan memerlukan kolaborasi dari seluruh stakeholder. Mulai dari regulator, pelaku usaha hingga produsen pangan.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/13/914771/vb51G4QE8P.jpg?w=188" width="188" height="124" alt="Potensi Besar Bisnis Pangan (2)" />
                <a class="canal" href="http://sumatera.metrotvnews.com/metro-bisnis" title="Metro Bisnis">Metro Bisnis</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//metro-bisnis/Rb1VQr3k-potensi-besar-bisnis-pangan-2" title="Potensi Besar Bisnis Pangan (2)">Potensi Besar Bisnis Pangan (2)</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 13 Aug 2018 12:13            </div>
            <p>Menciptakan ketahanan pangan memerlukan kolaborasi dari seluruh stakeholder. Mulai dari regulator, pelaku usaha hingga produsen pangan.&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948194/PXCSAjbJ3M.jpg?w=200" width="188" height="124" alt="UMP Jambi Ditetapkan Rp2.423.889" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/5b2qEZaN-ump-jambi-ditetapkan-rp2-423-889" title="UMP Jambi Ditetapkan Rp2.423.889">UMP Jambi Ditetapkan Rp2.423.889</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/4461" title="ump"><i class="fa fa-hashtag"></i>ump </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 01 Nov 2018 13:58            </div>
            <p>Sementara untuk penentuan upah di kabupaten/kota di Provinsi Jambi, baru dua daerah yang bisa menetapkan Upah Minimum Kabupaten (UMK)&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/01/948169/ilVuC1YUGp.jpg?w=200" width="188" height="124" alt="Longsor Tutup Jalan di Aceh Tengah" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/0k8Yg20K-longsor-tutup-jalan-di-aceh-tengah" title="Longsor Tutup Jalan di Aceh Tengah">Longsor Tutup Jalan di Aceh Tengah</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/4259" title="bencana longsor"><i class="fa fa-hashtag"></i>bencana longsor </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 01 Nov 2018 13:15            </div>
            <p>Hujan deras yang mengguyur Kabupaten Aceh Tengah menyebabkan tanah longsor hingga menutupi badan jalan sepanjang 30 meter di Desa&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/31/947943/E7QZf4sb0h.jpg?w=200" width="188" height="124" alt="Warga Kepri Jadi Korban Lion Air Jatuh" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Lion Air Jatuh</span>            <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/RkjRXnQk-warga-kepri-jadi-korban-lion-air-jatuh" title="Warga Kepri Jadi Korban Lion Air Jatuh">Warga Kepri Jadi Korban Lion Air Jatuh</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/11961" title="Lion Air Jatuh"><i class="fa fa-hashtag"></i>Lion Air Jatuh </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 31 Oct 2018 19:37            </div>
            <p>&ldquo;Rudolf Sayers itu anak (warga) Kijang, Kabupaten Bintan. Dia alumnus SMA Negeri (SMAN) 2 Tanjungpinang, angkatan I,&rdquo;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/31/947878/O81RS7t2gf.jpeg?w=200" width="188" height="124" alt="Sukhoi TNI AU Usir Pesawat Asing Masuk Kepri" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/GKdwnAdk-sukhoi-tni-au-usir-pesawat-asing-masuk-kepri" title="Sukhoi TNI AU Usir Pesawat Asing Masuk Kepri">Sukhoi TNI AU Usir Pesawat Asing Masuk Kepri</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/4670" title="perbatasan"><i class="fa fa-hashtag"></i>perbatasan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 31 Oct 2018 17:25            </div>
            <p>Pesawat asing masuk ke wilayah udara timur Kota Tanjungpinang, Kepulauan Riau (Kepri), Rabu, 31 Oktober 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/30/947565/AsaTFytJ3f.jpg?w=200" width="188" height="124" alt="Pemprov Sumbar Siapkan Perda Cegah LGBT" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/VNnDaPvk-pemprov-sumbar-siapkan-perda-cegah-lgbt" title="Pemprov Sumbar Siapkan Perda Cegah LGBT">Pemprov Sumbar Siapkan Perda Cegah LGBT</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/9135" title="kontroversi lgbt"><i class="fa fa-hashtag"></i>kontroversi lgbt </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 30 Oct 2018 21:51            </div>
            <p>Saat ini terjadi kekosongan payung hukum untuk menindak pelaku LGBT dan solusinya adalah Perda yang kemudian pada tingkat nagari diturunkan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/30/947404/br1kN7GWPm.jpg?w=200" width="188" height="124" alt="Perbaikan Kompleks Jakabaring Ditargetkan 60 Hari" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/JKREjWQk-perbaikan-kompleks-jakabaring-ditargetkan-60-hari" title="Perbaikan Kompleks Jakabaring Ditargetkan 60 Hari">Perbaikan Kompleks Jakabaring Ditargetkan 60 Hari</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/5625" title="badai"><i class="fa fa-hashtag"></i>badai </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 30 Oct 2018 16:09            </div>
            <p>Kerusakan diakibatkan hujan dan angin kencang yang terjadi, Sabtu 27 Oktober 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/30/947346/O51mzoXSUp.jpg?w=200" width="188" height="124" alt="Basarnas Babel Fasilitasi Proses Pemulangan Jenazah" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/zNALx36K-basarnas-babel-fasilitasi-proses-pemulangan-jenazah" title="Basarnas Babel Fasilitasi Proses Pemulangan Jenazah">Basarnas Babel Fasilitasi Proses Pemulangan Jenazah</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/11961" title="Lion Air Jatuh"><i class="fa fa-hashtag"></i>Lion Air Jatuh </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 30 Oct 2018 13:53            </div>
            <p>Hingga saat ini masih terus melakukan proses evakuasi dan pencarian.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/29/947113/R4tmIlFcoW.jpg?w=200" width="188" height="124" alt="Lima Pelanggar Syariat Islam Dicambuk" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/ob3MoA0K-lima-pelanggar-syariat-islam-dicambuk" title="Lima Pelanggar Syariat Islam Dicambuk">Lima Pelanggar Syariat Islam Dicambuk</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/5890" title="hukuman cambuk"><i class="fa fa-hashtag"></i>hukuman cambuk </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 29 Oct 2018 22:10            </div>
            <p>Tiga di antaranya terbukti bersalah karena maisir atau judi dan dua lainnya berbuat ikhtilat atau mesum.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/29/947109/EdnNHLXRw5.jpg?w=200" width="188" height="124" alt="Keluarga Korban Pesawat jatuh Datangi Pos DVI" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/nbwqJ33K-keluarga-korban-pesawat-jatuh-datangi-pos-dvi" title="Keluarga Korban Pesawat jatuh Datangi Pos DVI">Keluarga Korban Pesawat jatuh Datangi Pos DVI</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/11961" title="Lion Air Jatuh"><i class="fa fa-hashtag"></i>Lion Air Jatuh </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 29 Oct 2018 22:01            </div>
            <p>Keluarga korban kecelakaan pesawat Lion Air JT 610 rute Jakarta-Pangkalpinang yang jatuh di perairan Tanjung Karawang, masih mendatangi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/29/947068/S2JZYaGN4f.jpg?w=200" width="188" height="124" alt="Babel Siapkan 80 Ambulans" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Lion Air Jatuh</span>            <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/PNg5m4Lk-babel-siapkan-80-ambulans" title="Babel Siapkan 80 Ambulans">Babel Siapkan 80 Ambulans</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/11961" title="Lion Air Jatuh"><i class="fa fa-hashtag"></i>Lion Air Jatuh </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 29 Oct 2018 20:07            </div>
            <p>Khusus anggota DPRD dan instansi, korban dibawa ke Kantor Pemerintahan Provinsi Babel sebelum diserahkan ke keluarga.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://sumatera.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0896 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
    <script type="text/javascript">
                    function share(base_url, share_url, title){
                        var url = base_url +
                            encodeURIComponent(share_url);
                        var width = 550;
                        var width_scr = (screen.width-width)/2;
                        window.open(url, title, 'left=\'+width_scr+\',top=50,width=\'+width+\',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
                        return false;
                    }
                </script>
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.lazyloadxt.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "948283"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>