<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Zumi Zola Ditahan, Jambi Fokus Selesaikan&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sumatera.metrotvnews.com/peristiwa/nN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858030/dxsp6uotm4.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1523342867" />
<meta property="og:description" content="ASN Diminta tetap fokus bekerja sesuai tupoksi dalam menyelesaikan visi-misi Jambi Tuntas 2021." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi" />
<meta itemprop="description" content="ASN Diminta tetap fokus bekerja sesuai tupoksi dalam menyelesaikan visi-misi Jambi Tuntas 2021." />
<meta itemprop="url" content="http://sumatera.metrotvnews.com/peristiwa/nN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858030/dxsp6uotm4.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 10 Apr 2018 4:53:46 GMT"/>
<meta http-equiv="last-modified" content="Tue, 10 Apr 2018 4:51:46 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="ASN Diminta Tetap Fokus Bekerja Sesuai Tupoksi Dalam Menyelesaikan Visi-misi Jambi Tuntas 2021." />
<meta name="keywords" content="Ott, Anggota, Dprd, Jambi, Zumi, Zola, Ditahan, Jambi, Fokus, Selesaikan, Visi, Misi" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/nN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'sumatera_gateway_streaming'	: 552,
		'sumatera_leaderboard'		: 483,
		'sumatera_showcase1'			: 484,
		'sumatera_showcase2'			: 485,
		'sumatera_showcase3'			: 511,
		'sumatera_showcase4'			: 512,
		'sumatera_center1'			: 486,
		'sumatera_center2'	 		: 257,
		'sumatera_large_skyscraper' 	: 487

		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://sumatera.metrotvnews.com/">Sumatera</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Sumatera</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/bc.png" /></a>
                        <!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/nN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858030/dxsp6uotm4.jpg?w=110" height="50" alt="Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi"/>
                        </div>
                        <h3> Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/Zke0XQrb-pimpinan-cabang-abu-tours-medan-buron">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858056/jQonI7afNZ.jpg?w=110" height="50" alt="Pimpinan Cabang ABU Tours Medan Buron"/>
                        </div>
                        <h3> Pimpinan Cabang ABU Tours Medan Buron </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/yKX9Xx0N-aksi-vandalisme-conor-mcgregor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/08/856986/VkFmrxglvf.jpg?w=110" height="50" alt="Aksi Vandalisme Conor McGregor"/>
                        </div>
                        <h3> Aksi Vandalisme Conor McGregor </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/zNAwvmAk-polisi-kirim-tim-penyidik-kedokteran-untuk-periksa-kandungan-miras-oplosan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/09/857446/P8otUCVcMd.jpg?w=110" height="50" alt="Polisi Kirim Tim Penyidik Kedokteran untuk Periksa Kandungan Miras Oplosan"/>
                        </div>
                        <h3> Polisi Kirim Tim Penyidik Kedokteran untuk Periksa Kandungan Miras Oplosan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/4baoGD3K-merasa-ditipu-ratusan-calon-jemaah-umrah-kepung-rumah-bos-pt-global-insani">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/08/857223/3zLwXIVGRC.jpg?w=110" height="50" alt="Merasa Ditipu, Ratusan Calon Jemaah Umrah Kepung Rumah Bos PT Global Insani"/>
                        </div>
                        <h3> Merasa Ditipu, Ratusan Calon Jemaah Umrah Kepung Rumah Bos PT Global Insani </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Zke04e6b-hari-terakhir-uber-beroperasi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/08/857212/5N39evHohR.jpg?w=110" height="50" alt="Hari Terakhir Uber Beroperasi"/>
                        </div>
                        <h3> Hari Terakhir Uber Beroperasi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/4baoGjBK-jokowi-jajal-motor-choppernya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/08/857023/cSWv5kQjRT.jpg?w=110" height="50" alt="Jokowi Jajal Motor Choppernya"/>
                        </div>
                        <h3> Jokowi Jajal Motor Choppernya </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://sumatera.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('sumatera_leaderboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('sumatera_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858030/dxsp6uotm4.jpg?w=110" alt="Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/nN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi">Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858056/jQonI7afNZ.jpg?w=110" alt="Pimpinan Cabang ABU Tours Medan Buron" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Zke0XQrb-pimpinan-cabang-abu-tours-medan-buron">Pimpinan Cabang ABU Tours Medan Buron</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://sumatera.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572027/AtPEnQJ280.jpg?w=110" alt="Presiden: Hijaukan Kembali Kawasan Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Rb17xD2K-presiden-hijaukan-kembali-kawasan-danau-toba">Presiden: Hijaukan Kembali Kawasan Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572029/GNHyaPteEw.jpg?w=110" alt="Jokowi Inginkan Wisata Taman Bunga di Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/dN6OD3Pb-jokowi-inginkan-wisata-taman-bunga-di-danau-toba">Jokowi Inginkan Wisata Taman Bunga di Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572069/P7r3eE6o8q.jpg?w=110" alt="Presiden Jokowi akan Tanam Pohon di Pulau Samosir" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/0k88zdOk-presiden-jokowi-akan-tanam-pohon-di-pulau-samosir">Presiden Jokowi akan Tanam Pohon di Pulau Samosir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572098/7SE3VCHruD.jpg?w=110" alt="120 Rumah Ludes Terbakar di Belawan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Obz9yedN-120-rumah-ludes-terbakar-di-belawan">120 Rumah Ludes Terbakar di Belawan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572113/tv9nRrOoC5.jpg?w=110" alt="Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/ob3prLmk-hari-kedua-kkpdt-2016-jalur-karnaval-membentang-3-5-km-di-balige">Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://sumatera.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858006/5.jpg?w=526" width="526" height="350" alt="Uji Coba Underpass Matraman Sebabkan Kemacetan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/10/858006/uji-coba-underpass-matraman-sebabkan-kemacetan" title="Uji Coba Underpass Matraman Sebabkan Kemacetan">Uji Coba Underpass Matraman Sebabkan Kemacetan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/857928/4.jpg?w=526" width="526" height="350" alt="Zumi Zola Ditahan KPK" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/10/857928/zumi-zola-ditahan-kpk" title="Zumi Zola Ditahan KPK">Zumi Zola Ditahan KPK</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857705/lapangan_banteng_1.jpg?w=526" width="526" height="350" alt="Revitalisasi Lapangan Banteng Ditargetkan Rampung Akhir April" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/09/857705/revitalisasi-lapangan-banteng-ditargetkan-rampung-akhir-april" title="Revitalisasi Lapangan Banteng Ditargetkan Rampung Akhir April">Revitalisasi Lapangan Banteng Ditargetkan Rampung Akhir April</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/08/856986/VkFmrxglvf.jpg?w=110" alt="Aksi Vandalisme Conor McGregor" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yKX9Xx0N-aksi-vandalisme-conor-mcgregor">Aksi Vandalisme Conor McGregor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/09/857446/P8otUCVcMd.jpg?w=110" alt="Polisi Kirim Tim Penyidik Kedokteran untuk Periksa Kandungan Miras Oplosan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNAwvmAk-polisi-kirim-tim-penyidik-kedokteran-untuk-periksa-kandungan-miras-oplosan">Polisi Kirim Tim Penyidik Kedokteran untuk Periksa Kandungan Miras Oplosan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/08/857223/3zLwXIVGRC.jpg?w=110" alt="Merasa Ditipu, Ratusan Calon Jemaah Umrah Kepung Rumah Bos PT Global Insani" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4baoGD3K-merasa-ditipu-ratusan-calon-jemaah-umrah-kepung-rumah-bos-pt-global-insani">Merasa Ditipu, Ratusan Calon Jemaah Umrah Kepung Rumah Bos PT Global Insani</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/08/857212/5N39evHohR.jpg?w=110" alt="Hari Terakhir Uber Beroperasi" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Zke04e6b-hari-terakhir-uber-beroperasi">Hari Terakhir Uber Beroperasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/08/857023/cSWv5kQjRT.jpg?w=110" alt="Jokowi Jajal Motor Choppernya" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/4baoGjBK-jokowi-jajal-motor-choppernya">Jokowi Jajal Motor Choppernya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/858014/heIA9WxR2T.jpg?w=110" alt="Tersangka Pembuat Miras Oplosan di Cicalengka Terancam 12 Tahun Penjara" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/gNQnEl5b-tersangka-pembuat-miras-oplosan-di-cicalengka-terancam-12-tahun-penjara">Tersangka Pembuat Miras Oplosan di Cicalengka Terancam 12 Tahun Penjara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/857965/bwsUCr9NOx.jpg?w=110" alt="Aiptu Trisih, Polisi Pemungut Sampah" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/VNnR4zJN-aiptu-trisih-polisi-pemungut-sampah">Aiptu Trisih, Polisi Pemungut Sampah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/857951/A4UywBj0p5.jpg?w=110" alt="Mempersiapkan Generasi Menuju Industri 4.0 (2)" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/yNLdq8WN-mempersiapkan-generasi-menuju-industri-4-0-2">Mempersiapkan Generasi Menuju Industri 4.0 (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/857932/4zQjHdC0fP.jpg?w=110" alt="Pembuat Jaket Denim Jokowi Tanggapi Santai Komentar Negatif di Medsos" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/MkMn0YOK-pembuat-jaket-denim-jokowi-tanggapi-santai-komentar-negatif-di-medsos">Pembuat Jaket Denim Jokowi Tanggapi Santai Komentar Negatif di Medsos</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/857927/5ueqB6zwNf.jpg?w=110" alt="Seorang Anak Asal Luwu Utara Kirim Surat untuk Jokowi" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/Rb1VX7zk-seorang-anak-asal-luwu-utara-kirim-surat-untuk-jokowi">Seorang Anak Asal Luwu Utara Kirim Surat untuk Jokowi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				
    <h4> </h4>
    <h1>Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi</h1>
    <div class="line">
        <div class="reg">Antara &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 10 Apr 2018 11:51 WIB</div>
                <a class="tag" href="http://sumatera.metrotvnews.com/topic/10803" title="ott anggota dprd jambi"><i class="fa fa-hashtag"></i>ott anggota dprd jambi</a>
            </div>
	    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://sumatera.metrotvnews.com/" title="sumatera">Sumatera</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi http://metrotvn.ws/nN95oVjN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=ASN+Diminta+tetap+fokus+bekerja+sesuai+tupoksi+dalam+menyelesaikan+visi-misi+Jambi+Tuntas+2021.&display=popup&link=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FnN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi&name=Zumi+Zola+Ditahan%2C+Jambi+Fokus+Selesaikan+Visi+Misi&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F04%2F10%2F858030%2Fdxsp6uotm4.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FnN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Zumi+Zola+Ditahan%2C+Jambi+Fokus+Selesaikan+Visi+Misi+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FnN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Zumi+Zola+Ditahan%2C+Jambi+Fokus+Selesaikan+Visi+Misi+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FnN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858030/dxsp6uotm4.jpg?w=650" alt="Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi" />
    <div class="sum">
        Gubernur Jambi Zumi Zola menjawab pertanyaan wartawan seusai menjalani pemeriksaan di Gedung KPK, Jakarta. Foto: MI/Rommy Pujianto.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jambi: </strong>Wakil Gubernur Jambi Fachrori Umar, menyatakan aktivitas dan roda pemerintahan Provinsi Jambi tetap berjalan seperti biasa pascaditahannya Gubernur Zumi Zola oleh KPK sejak Senin, 9 April 2018.<br /><br />
Fachrori meminta Aparatur Sipil Negara (ASN) tetap fokus bekerja sesuai tupoksi dalam menyelesaikan visi-misi Jambi Tuntas 2021.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://sumatera.metrotvnews.com/topic/10803">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/hukum/VNx7B7BK-fachrori-ditunjuk-jadi-pengganti-zumi-zola">Fachrori Ditunjuk jadi Pengganti Zumi Zola</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/hukum/RkjZVjEk-pan-pecat-zumi-zola">PAN Pecat Zumi Zola</a></li>
        
               
            <li><a href="http://foto.metrotvnews.com/view/2018/04/10/857928/zumi-zola-ditahan-kpk">Zumi Zola Ditahan KPK</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


"Saya juga mengajak seluruh Forkompinda untuk terus bersinergi membangun Jambi. Kita berdoa agar Pak Gubernur selalu diberikan kesabaran dalam menghadapi ujian ini," kata Fachrori.<br /><br />
<strong>Baca: <a href="https://www.medcom.id/nasional/hukum/zNP0E5VN-zumi-zola-ditahan">Zumi Zola Ditahan</a></strong><br /><br />
Seperti diketahui, Senin, 9 April 2018 KPK resmi menahan Zumi Zola yang sebelumnya telah ditetapkan tersangka tindak pidana korupsi menerima gratifikasi terkait proyek-proyek di Dinas PUPR Provinsi Jambi Tahun 2014-2017 sebesar Rp6 miliar.<br /><br />
"Zumi Zola ditahan 20 hari pertama di Rutan Cabang KPK di Kavling C-1 Kuningan," kata Juru Bicara KPK, Febri Diansyah di Jakarta.<br /><br />
<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/8kormY3b" frameborder="0" scrolling="no" allowfullscreen></iframe><br /><br />
KPK menetapkan Zumi Zola bersama Kepala Bidang Bina Marga PUPR Provinsi Jambi Arfan sebagai tersangka tindak pidana korupsi sejak 2 Februari 2018.<br />
<br /><br />            <br/>(ALB)</p>            
            </p>
        </div>
        
<div class="wfull fl rl">
                 
                 </div>
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Zumi Zola Ditahan, Jambi Fokus Selesaikan Visi Misi http://metrotvn.ws/nN95oVjN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FnN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FnN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FnN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi&amp;title=Zumi+Zola+Ditahan%2C+Jambi+Fokus+Selesaikan+Visi+Misi&amp;summary=ASN+Diminta+tetap+fokus+bekerja+sesuai+tupoksi+dalam+menyelesaikan+visi-misi+Jambi+Tuntas+2021." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://sumatera.metrotvnews.com/peristiwa/nN95oVjN-zumi-zola-ditahan-jambi-fokus-selesaikan-visi-misi" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://sumatera.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857415/zwDtuHTvK3.jpg?w=188" width="188" height="124" alt="Zumi Zola Siap Ditahan KPK" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/wkBQo5vb-zumi-zola-siap-ditahan-kpk" title="Zumi Zola Siap Ditahan KPK">Zumi Zola Siap Ditahan KPK</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 10:57            </div>
            <p>Gubernur Jambi Zumi Zola memenuhi panggilan penyidik Komisi Pemberantasan Korupsi (KPK).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854834/B6rabzc5CL.jpg?w=188" width="188" height="124" alt="KPK Kembali Panggil Zumi Zola" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/GKdWZy4k-kpk-kembali-panggil-zumi-zola" title="KPK Kembali Panggil Zumi Zola">KPK Kembali Panggil Zumi Zola</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 20:49            </div>
            <p>Gubernur Jambi Zumi Zola akan diperiksa sebagai tersangka suap dan gratifikasi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854680/fojYSykv9G.jpg?w=188" width="188" height="124" alt="Zumi Zola Diminta Kooperatif" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/GNGq9zrk-zumi-zola-diminta-kooperatif" title="Zumi Zola Diminta Kooperatif">Zumi Zola Diminta Kooperatif</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 16:34            </div>
            <p>Lembaga Antikorupsi bakal kembali memanggil tersangka suap dan gratifikasi itu, setelah kemarin tak menghadiri pemeriksaan.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854584/YB8wAKCTZQ.jpg?w=188" width="188" height="124" alt="Mendagri Menyayangkan Sikap Zumi Zola" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/xkEnL2ZK-mendagri-menyayangkan-sikap-zumi-zola" title="Mendagri Menyayangkan Sikap Zumi Zola">Mendagri Menyayangkan Sikap Zumi Zola</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 14:11            </div>
            <p>Alasan Zumi yang mengaku tak mendapat surat panggilan dianggap tak masuk akal.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854204/EA7eSu2iL8.jpg?w=188" width="188" height="124" alt="Zumi Zola Meminta Penundaan Pemeriksaan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/JKRnXlpK-zumi-zola-meminta-penundaan-pemeriksaan" title="Zumi Zola Meminta Penundaan Pemeriksaan">Zumi Zola Meminta Penundaan Pemeriksaan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 02 Apr 2018 18:31            </div>
            <p>Zumi Zola melalui tim hukumnya, meminta penyidik KPK menjadwal ulang pemeriksaannya.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854055/EwQbDOPVZz.jpg?w=188" width="188" height="124" alt="KPK Ultimatum Gubernur Zumi Zola" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/GbmjRAok-kpk-ultimatum-gubernur-zumi-zola" title="KPK Ultimatum Gubernur Zumi Zola">KPK Ultimatum Gubernur Zumi Zola</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 02 Apr 2018 14:52            </div>
            <p>Zumi Zola diharapkan patuh terhadap proses hukum yang berjalan di lembaga Antikorupsi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853931/FgrYTBGpcK.jpg?w=188" width="188" height="124" alt="Zumi Zola Kembali Diperiksa KPK" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/zNP06EgN-zumi-zola-kembali-diperiksa-kpk" title="Zumi Zola Kembali Diperiksa KPK">Zumi Zola Kembali Diperiksa KPK</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 02 Apr 2018 10:54            </div>
            <p>Dia akan diperiksa dalam kasus suap dan gratifikasi sejumlah proyek di lingkungan Pemprov Jambi.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/850929/RrYqi4bocI.jpg?w=188" width="188" height="124" alt="KPK Prioritaskan Pemeriksaan Anggota DPRD Jambi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/dN6rWJ0N-kpk-prioritaskan-pemeriksaan-anggota-dprd-jambi" title="KPK Prioritaskan Pemeriksaan Anggota DPRD Jambi">KPK Prioritaskan Pemeriksaan Anggota DPRD Jambi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Mar 2018 15:27            </div>
            <p>Getolnya pemeriksaan terhadap anggota legislatif dalam kasus ini berbanding terbalik dengan pengusutan suap dan gratifikasi atas sejumlah&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846551/VH5qgdQPai.jpg?w=188" width="188" height="124" alt="KPK Siapkan Agenda Pemeriksaan Zumi Zola" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/yNLQwv6b-kpk-siapkan-agenda-pemeriksaan-zumi-zola" title="KPK Siapkan Agenda Pemeriksaan Zumi Zola">KPK Siapkan Agenda Pemeriksaan Zumi Zola</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 05:03            </div>
            <p>KPK&nbsp;masih fokus memeriksa pihak yang diduga mengetahui dugaan suap dan gratifikasi yang diterima Zumi Zola.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/15/845558/5b3GWgqLeh.jpg?w=188" width="188" height="124" alt="Zumi Zola Benarkan Ada Uang Ketuk Palu RAPBD Jambi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/gNQy3PnN-zumi-zola-benarkan-ada-uang-ketuk-palu-rapbd-jambi" title="Zumi Zola Benarkan Ada Uang Ketuk Palu RAPBD Jambi">Zumi Zola Benarkan Ada Uang Ketuk Palu RAPBD Jambi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Mar 2018 09:02            </div>
            <p>Dia mendengar hal itu dari Erwan Malik, Plt Sekda Provinsi Jambi.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858056/jQonI7afNZ.jpg?w=200" width="188" height="124" alt="Pimpinan Cabang ABU Tours Medan Buron" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/Zke0XQrb-pimpinan-cabang-abu-tours-medan-buron" title="Pimpinan Cabang ABU Tours Medan Buron">Pimpinan Cabang ABU Tours Medan Buron</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/300" title="penipuan"><i class="fa fa-hashtag"></i>penipuan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 10 Apr 2018 12:24            </div>
            <p>ANW diduga kabur ke Makassar.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857772/UoTqzw6vaS.jpg?w=200" width="188" height="124" alt="Polisi Gerebek Gudang Sabu dan Inex di Medan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/DkqL2GRb-polisi-gerebek-gudang-sabu-dan-inex-di-medan" title="Polisi Gerebek Gudang Sabu dan Inex di Medan">Polisi Gerebek Gudang Sabu dan Inex di Medan</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/347" title="narkoba"><i class="fa fa-hashtag"></i>narkoba </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 19:58            </div>
            <p>Polisi&nbsp;menyita 14,5 kilogram sabu juga 40 butir inex.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857654/F6OGPXviUQ.jpg?w=200" width="188" height="124" alt="ABU Tours Berangkatkan 350 Orang Terakhir ke Tanah Suci" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/ObzdnX9K-abu-tours-berangkatkan-350-orang-terakhir-ke-tanah-suci" title="ABU Tours Berangkatkan 350 Orang Terakhir ke Tanah Suci">ABU Tours Berangkatkan 350 Orang Terakhir ke Tanah Suci</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/300" title="penipuan"><i class="fa fa-hashtag"></i>penipuan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 16:38            </div>
            <p>Hal itu sebagai komitmen terakhir dari biro perjalanan yang pemiliknya kini sudah ditahan polisi.<br />
</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857591/d0GcNT2Ke8.jpg?w=200" width="188" height="124" alt="100 Kursi Anggota DPRD Sumut bakal Diperebutkan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/VNx7XjyK-100-kursi-anggota-dprd-sumut-bakal-diperebutkan" title="100 Kursi Anggota DPRD Sumut bakal Diperebutkan">100 Kursi Anggota DPRD Sumut bakal Diperebutkan</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/2148" title="pileg"><i class="fa fa-hashtag"></i>pileg </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 15:12            </div>
            <p>&nbsp;Hal ini sesuai dengan penetapan Komisi Pemilihan Umum (KPU) RI terkait jumlah Daerah Pemilihan (Dapil) melalui surat keputusan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857438/MXot81wVaS.jpg?w=200" width="188" height="124" alt="Hotel di Kota Jambi Terbakar" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/ybJ64v6b-hotel-di-kota-jambi-terbakar" title="Hotel di Kota Jambi Terbakar">Hotel di Kota Jambi Terbakar</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/316" title="kebakaran"><i class="fa fa-hashtag"></i>kebakaran </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 11:19            </div>
            <p>Belum dapat diketahui berapa besar kerugian akibat terbakarnya Hotel Novita Jambi tersebut, namun diperkirakan kerugian mencapai miliaran&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/08/857089/Mvjs1FCH0l.jpg?w=200" width="188" height="124" alt="Polisi Uji Balistik Senjata Kompol Fahrizal" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/9K54WL0k-polisi-uji-balistik-senjata-kompol-fahrizal" title="Polisi Uji Balistik Senjata Kompol Fahrizal">Polisi Uji Balistik Senjata Kompol Fahrizal</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/523" title="penembakan"><i class="fa fa-hashtag"></i>penembakan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 08 Apr 2018 11:47            </div>
            <p>Penyidik Ditreskrimum Polda Sumut telah memeriksan 10 saksi&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856568/MmydAKOFYX.jpg?w=200" width="188" height="124" alt="Sinabung Meletus Lagi, Abu Vulkanis mencapai 5 Km" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/PNgelaAk-sinabung-meletus-lagi-abu-vulkanis-mencapai-5-km" title="Sinabung Meletus Lagi, Abu Vulkanis mencapai 5 Km">Sinabung Meletus Lagi, Abu Vulkanis mencapai 5 Km</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/610" title="gunung berapi"><i class="fa fa-hashtag"></i>gunung berapi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 06 Apr 2018 20:19            </div>
            <p>Letusan itu disertai semburan abu vulkanik mencapai 5.000 meter dengan jarak luncur awan panas 500 meter ke arah sektor Tenggara-Timur&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856562/EsmnyVTdFI.jpg?w=200" width="188" height="124" alt="Puluhan Hektare Hutan di Dumai Terbakar" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/8korYPlb-puluhan-hektare-hutan-di-dumai-terbakar" title="Puluhan Hektare Hutan di Dumai Terbakar">Puluhan Hektare Hutan di Dumai Terbakar</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/7657" title="kebakaran lahan dan hutan"><i class="fa fa-hashtag"></i>kebakaran lahan dan hutan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 06 Apr 2018 20:09            </div>
            <p>Upaya pemadaman saat ini sedang dilakukan.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856547/651JUhsoe0.jpg?w=200" width="188" height="124" alt="Kompol Fahrizal Jalani Pemeriksaan Kejiwaan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/VNx7X08K-kompol-fahrizal-jalani-pemeriksaan-kejiwaan" title="Kompol Fahrizal Jalani Pemeriksaan Kejiwaan">Kompol Fahrizal Jalani Pemeriksaan Kejiwaan</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/523" title="penembakan"><i class="fa fa-hashtag"></i>penembakan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 06 Apr 2018 19:42            </div>
            <p>Pemeriksaan dilakukan untuk mengetahui apakah Fahrizal mengalami gangguan kejiwaan sehingga tega menembak mati adik iparnya, Jumingan,&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856321/F0CrhnVt6L.jpg?w=200" width="188" height="124" alt="Lagi, Ada Situs yang Berniat Jual Pulau" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/VNnRGXEN-lagi-ada-situs-yang-berniat-jual-pulau" title="Lagi, Ada Situs yang Berniat Jual Pulau">Lagi, Ada Situs yang Berniat Jual Pulau</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/3445" title="jual beli pulau"><i class="fa fa-hashtag"></i>jual beli pulau </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 06 Apr 2018 13:34            </div>
            <p>Pulau itu bisa dijangkau dengan feri yang bertolak dari Singapura ataupun menaiki kapal dari sejumlah pelabuhan di Pulau Bintan.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://sumatera.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.2179 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
    <script type="text/javascript">
                    function share(base_url, share_url, title){
                        var url = base_url +
                            encodeURIComponent(share_url);
                        var width = 550;
                        var width_scr = (screen.width-width)/2;
                        window.open(url, title, 'left=\'+width_scr+\',top=50,width=\'+width+\',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
                        return false;
                    }
                </script>
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.lazyloadxt.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "858030"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>