<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Pelaku Usaha Butuh Kemudahan Perizinan Industri&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sumatera.metrotvnews.com/peristiwa/yNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924495/7ivNYCquPV.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1536149224" />
<meta property="og:description" content="Selain itu, industri ini juga membutuhkan perhatian pemerintah terutama terkait kemudahan perizinan dan investasi agar makin menggeliat di tahun-tahun mendatang.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri" />
<meta itemprop="description" content="Selain itu, industri ini juga membutuhkan perhatian pemerintah terutama terkait kemudahan perizinan dan investasi agar makin menggeliat di tahun-tahun mendatang.&nbsp;" />
<meta itemprop="url" content="http://sumatera.metrotvnews.com/peristiwa/yNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924495/7ivNYCquPV.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 5 Sep 2018 10:46:06 GMT"/>
<meta http-equiv="last-modified" content="Wed, 5 Sep 2018 10:44:06 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Selain Itu, Industri Ini Juga Membutuhkan Perhatian Pemerintah Terutama Terkait Kemudahan Perizinan Dan Investasi Agar Makin Menggeliat Di Tahun-tahun Mendatang.&nbsp;" />
<meta name="keywords" content="Dunia, Usaha, Pelaku, Usaha, Butuh, Kemudahan, Perizinan, Industri, Shipyard, Di, Kepri" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/yNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/sumatera/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'sumatera_gateway_streaming'	: 552,
		'sumatera_leaderboard'		: 483,
		'sumatera_showcase1'			: 484,
		'sumatera_showcase2'			: 485,
		'sumatera_showcase3'			: 511,
		'sumatera_showcase4'			: 512,
		'sumatera_center1'			: 486,
		'sumatera_center2'	 		: 257,
		'sumatera_large_skyscraper' 	: 487

		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://sumatera.metrotvnews.com/">Sumatera</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Sumatera</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/bc.png" /></a>
                        <!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/nbw7EM5b-imunisasi-mr-di-sumbar-tetap-dilanjutkan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924197/dRYeO0l5hB.jpg?w=110" height="50" alt="Imunisasi MR di Sumbar Tetap Dilanjutkan"/>
                        </div>
                        <h3> Imunisasi MR di Sumbar Tetap Dilanjutkan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/RkjZ0Ggk-edy-prioritaskan-sektor-ketenagakerjaan-di-sumut">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924343/5QNoYPS9Zw.jpg?w=110" height="50" alt="Edy Prioritaskan Sektor Ketenagakerjaan di Sumut"/>
                        </div>
                        <h3> Edy Prioritaskan Sektor Ketenagakerjaan di Sumut </h3>
                    </a>




                    <a class="dummy-media-object" href="http://sumatera.metrotvnews.com/peristiwa/yNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924495/7ivNYCquPV.jpg?w=110" height="50" alt="Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri"/>
                        </div>
                        <h3> Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/akW3O33k-topan-jebi-terjang-jepang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923922/EhGN2PqQsF.jpg?w=110" height="50" alt="Topan Jebi Terjang Jepang"/>
                        </div>
                        <h3> Topan Jebi Terjang Jepang </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/yKX9BRDN-isu-ekonomi-terkini-di-mata-sri-mulyani">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/03/923442/60zHeDIu1o.jpg?w=110" height="50" alt="Isu Ekonomi Terkini di Mata Sri Mulyani"/>
                        </div>
                        <h3> Isu Ekonomi Terkini di Mata Sri Mulyani </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/medcom-id/0k8ZlqPN-kri-yos-sudarso-penjaga-samudera-indonesia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/03/923325/k8DP4mw92o.jpg?w=110" height="50" alt="KRI Yos Sudarso, Penjaga Samudera Indonesia"/>
                        </div>
                        <h3> KRI Yos Sudarso, Penjaga Samudera Indonesia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/8korA6Ob-wartawan-senior-sofyan-lubis-tutup-usia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/03/923118/t7WxRCeNLF.jpg?w=110" height="50" alt="Wartawan Senior Sofyan Lubis Tutup Usia"/>
                        </div>
                        <h3> Wartawan Senior Sofyan Lubis Tutup Usia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/ybJ6xMWb-melihat-kesenian-angklung-di-adelaide">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923882/oQvpx1ZW7y.jpg?w=110" height="50" alt="Melihat Kesenian Angklung di Adelaide"/>
                        </div>
                        <h3> Melihat Kesenian Angklung di Adelaide </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://sumatera.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://sumatera.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('sumatera_leaderboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('sumatera_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924197/dRYeO0l5hB.jpg?w=110" alt="Imunisasi MR di Sumbar Tetap Dilanjutkan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/nbw7EM5b-imunisasi-mr-di-sumbar-tetap-dilanjutkan">Imunisasi MR di Sumbar Tetap Dilanjutkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924343/5QNoYPS9Zw.jpg?w=110" alt="Edy Prioritaskan Sektor Ketenagakerjaan di Sumut" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/RkjZ0Ggk-edy-prioritaskan-sektor-ketenagakerjaan-di-sumut">Edy Prioritaskan Sektor Ketenagakerjaan di Sumut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924495/7ivNYCquPV.jpg?w=110" alt="Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/yNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri">Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://sumatera.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572027/AtPEnQJ280.jpg?w=110" alt="Presiden: Hijaukan Kembali Kawasan Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Rb17xD2K-presiden-hijaukan-kembali-kawasan-danau-toba">Presiden: Hijaukan Kembali Kawasan Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572029/GNHyaPteEw.jpg?w=110" alt="Jokowi Inginkan Wisata Taman Bunga di Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/dN6OD3Pb-jokowi-inginkan-wisata-taman-bunga-di-danau-toba">Jokowi Inginkan Wisata Taman Bunga di Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572069/P7r3eE6o8q.jpg?w=110" alt="Presiden Jokowi akan Tanam Pohon di Pulau Samosir" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/0k88zdOk-presiden-jokowi-akan-tanam-pohon-di-pulau-samosir">Presiden Jokowi akan Tanam Pohon di Pulau Samosir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572098/7SE3VCHruD.jpg?w=110" alt="120 Rumah Ludes Terbakar di Belawan" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/Obz9yedN-120-rumah-ludes-terbakar-di-belawan">120 Rumah Ludes Terbakar di Belawan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572113/tv9nRrOoC5.jpg?w=110" alt="Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://sumatera.metrotvnews.com/peristiwa/ob3prLmk-hari-kedua-kkpdt-2016-jalur-karnaval-membentang-3-5-km-di-balige">Hari Kedua KKPDT 2016, Jalur Karnaval Membentang 3,5 Km di Balige</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://sumatera.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924381/5.jpg?w=526" width="526" height="350" alt="Ratusan Pelajar Aceh Barat Ikuti Simulasi Tsunami" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/05/924381/ratusan-pelajar-aceh-barat-ikuti-simulasi-tsunami" title="Ratusan Pelajar Aceh Barat Ikuti Simulasi Tsunami">Ratusan Pelajar Aceh Barat Ikuti Simulasi Tsunami</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924334/4.jpg?w=526" width="526" height="350" alt="Prabowo Kunjungi Korban Gempa Lombok" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/05/924334/prabowo-kunjungi-korban-gempa-lombok" title="Prabowo Kunjungi Korban Gempa Lombok">Prabowo Kunjungi Korban Gempa Lombok</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924330/FOT-201809-000371.jpg?w=526" width="526" height="350" alt="Jokowi Lantik 9 Gubernur dan Wakil Gubernur Terpilih di Istana" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/05/924330/jokowi-lantik-9-gubernur-dan-wakil-gubernur-terpilih-di-istana" title="Jokowi Lantik 9 Gubernur dan Wakil Gubernur Terpilih di Istana">Jokowi Lantik 9 Gubernur dan Wakil Gubernur Terpilih di Istana</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('sumatera_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923922/EhGN2PqQsF.jpg?w=110" alt="Topan Jebi Terjang Jepang" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akW3O33k-topan-jebi-terjang-jepang">Topan Jebi Terjang Jepang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/03/923442/60zHeDIu1o.jpg?w=110" alt="Isu Ekonomi Terkini di Mata Sri Mulyani" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/yKX9BRDN-isu-ekonomi-terkini-di-mata-sri-mulyani">Isu Ekonomi Terkini di Mata Sri Mulyani</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/03/923325/k8DP4mw92o.jpg?w=110" alt="KRI Yos Sudarso, Penjaga Samudera Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/medcom-id/0k8ZlqPN-kri-yos-sudarso-penjaga-samudera-indonesia">KRI Yos Sudarso, Penjaga Samudera Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/03/923118/t7WxRCeNLF.jpg?w=110" alt="Wartawan Senior Sofyan Lubis Tutup Usia" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8korA6Ob-wartawan-senior-sofyan-lubis-tutup-usia">Wartawan Senior Sofyan Lubis Tutup Usia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923882/oQvpx1ZW7y.jpg?w=110" alt="Melihat Kesenian Angklung di Adelaide" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/ybJ6xMWb-melihat-kesenian-angklung-di-adelaide">Melihat Kesenian Angklung di Adelaide</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/05/924414/GmRLfyWBxg.jpg?w=110" alt="Solusi Jokowi Atasi Masalah Ekonomi Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/gNQnzrvb-solusi-jokowi-atasi-masalah-ekonomi-indonesia">Solusi Jokowi Atasi Masalah Ekonomi Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/05/924346/edjJWU1XFf.jpg?w=110" alt="NasDem Gelar Syukuran Usai Pelantikan Gubernur-Wagub Terpilih" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/zNAwPQZk-nasdem-gelar-syukuran-usai-pelantikan-gubernur-wagub-terpilih">NasDem Gelar Syukuran Usai Pelantikan Gubernur-Wagub Terpilih</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/05/924148/OZ9QGM6ys4.jpg?w=110" alt="Ini Rute Kirab Obor Asian Para Games 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/JKRnmW3K-ini-rute-kirab-obor-asian-para-games-2018">Ini Rute Kirab Obor Asian Para Games 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/05/924154/hIVEGY8Rb2.jpg?w=110" alt="Pesona Laut Biru Taman Nasional Manusela" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/ObzdEVeK-pesona-laut-biru-taman-nasional-manusela">Pesona Laut Biru Taman Nasional Manusela</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/05/924150/lF4EZhWOST.jpg?w=110" alt="Asian Games Dongkrak Perekonomian Indonesia (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/5b2VOmrb-asian-games-dongkrak-perekonomian-indonesia-1">Asian Games Dongkrak Perekonomian Indonesia (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://sumatera.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				
    <h4> </h4>
    <h1>Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri</h1>
    <div class="line">
        <div class="reg">Anwar Sadat Guna &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 05 Sep 2018 17:44 WIB</div>
                <a class="tag" href="http://sumatera.metrotvnews.com/topic/3170" title="dunia usaha"><i class="fa fa-hashtag"></i>dunia usaha</a>
            </div>
	    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://sumatera.metrotvnews.com/" title="sumatera">Sumatera</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri http://metrotvn.ws/yNLdrgvN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Selain+itu%2C+industri+ini+juga+membutuhkan+perhatian+pemerintah+terutama+terkait+kemudahan+perizinan+dan+investasi+agar+makin+menggeliat+di+tahun-tahun+mendatang.%26nbsp%3B&display=popup&link=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FyNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri&name=Pelaku+Usaha+Butuh+Kemudahan+Perizinan+Industri+Shipyard+di+Kepri&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F09%2F05%2F924495%2F7ivNYCquPV.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FyNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Pelaku+Usaha+Butuh+Kemudahan+Perizinan+Industri+Shipyard+di+Kepri+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FyNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Pelaku+Usaha+Butuh+Kemudahan+Perizinan+Industri+Shipyard+di+Kepri+http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FyNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924495/7ivNYCquPV.jpg?w=650" alt="Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri" />
    <div class="sum">
        Ketua Iperindo Pusat, Eddy Kurniawan Logam, di Swiss Bell Hotel, Kota Batam, Rabu, 5 September 2018.     </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Batam: </strong>Industri galangan kapal atau shipyard di Batam yang sempat terpuruk dalam beberapa tahun terakhir mulai menggeliat lagi. Para pelaku usaha mulai mendapatkan beberapa pekerjaan pengerjaan kapal. Selain itu, industri ini juga membutuhkan perhatian pemerintah terutama terkait kemudahan perizinan dan investasi agar makin menggeliat di tahun-tahun mendatang.&nbsp;<br /><br />
Demikian pandangan yang mencuat saat pelantikan Dewan Pengurus Cabang (DPC) Ikatan Perusahaan Industri Kapal dan Lepas Pantai (Iperindo) Kepri di Swiss Bell Hotel, Kota Batam, Rabu, 5 September 2018. Sebanyak 13 pengurus inti DPC Iperindo cabang Kepri dilantik oleh Gubernur Kepri Nurdin Basirun dan Ketua Iperindo Pusat Eddy Kurniawan Logam.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://sumatera.metrotvnews.com/topic/3170">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/zNAwoQwk-bermodal-kecil-bisa-bangun-usaha-kafe">Bermodal Kecil Bisa Bangun Usaha Kafe</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/metro/aNrDdRxk-persaingan-ketat-di-blok-m">Persaingan Ketat di Blok M</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/JKRnO95K-supaya-bisa-buka-usaha-sepulang-ke-indonesia">Supaya Bisa Buka Usaha Sepulang ke Indonesia</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


"Kami menginginkan agar pemerintah daerah turut ambil bagian untuk bersama-sama menghidupkan kembali geliat industri galangan kapal di Kepri dan Indonesia pada umumnya," ungkap Ali Ulai, Ketua DPC Iperindo Kepri seusai dilantik.&nbsp;<br /><br />
Dia mengungkapkan, pelaku industri galangan kapal tidak meminta subsidi yang membebankan negara, melainkan ingin agar pemerintah mempermudah perizinan dan dokumen. "Dengan begitu, pelaku usaha merasa nyaman dan ada kepastian hukum dalam berinvestasi," ungkap Ali.&nbsp; &nbsp; &nbsp;<br />
Tidak hanya itu, Ali berharap agar pemerintah juga bekerja sama dengan Bank Indonesia (BI) untuk menekan bunga pinjaman kepada pengusaha galangan kapal serta menyesuaikan angka UMK yang tidak memberatkan pengusaha. "Kedua hal ini juga sangat penting dalam menjaga eksistensi dan kondusivitas iklim usaha galangan kapal," ujarnya.&nbsp;&nbsp;<br /><br />
Dia menilai, program poros maritim yang dicanangkan Presiden Joko Widodo (Jokowi) sejalan dengan visi misi Iperindo menjadikan Indonesia sebagai poros maritim dunia dan membawa perubahan yang memiliki dampak besar dan berkesinambungan bagi negara. "Untuk tahap awal, Iperindo beranggotakan 22 orang (pelaku usaha shipyard), nanti akan bertambah lagi sampai 40 hingga 50 anggota," ujar direktur utama PT Citra Shipyard Batam ini.<br /><br />
Ketua Iperindo Pusat, Eddy Kurniawan Logam juga berharap dukungan dari pemerintah untuk memajuan industri galangan kapal di Kepri. Bagaimanapun, kata Eddy, industri galangan kapal salah satu sektor penopang pertumbuhan ekonomi dalam negeri.<br /><br />
"Galangan kapal adalah investasi padat karya. Melibatkan banyak pekerja lokal sehingga perlu didukung untuk meningkatkan perekonomian nasional," papar Eddy. Dia mengakui bahwa peran pemerintah terhadap pelaku industri galangan kapal sudah cukup baik.&nbsp;<br /><br />
Program poros maritim yang dijalankan oleh pemerintahan Joko Widodo, sambung Eddy, cukup membantu perusahaan galangan kapal. Kapal-kapal negara yang anggaran pengadaannya dari APBN, 80 persen dipercayakan ke perusahaan galangan kapal dalam negeri.&nbsp;<br /><br />
Namun demikian, dia berharap agar dukungan serupa lebih ditingkatkan lagi sehingga tak ada lagi angka impor kapal, baik dari pihak pemerintah atau kalangan swasta lainnya. "Untuk mencapai itu perlu ada sebuah wadah seperti ini. Melalui Iperindo ini kami berharap agar pemerintah pusat ataupun daerah bisa bersinergi sama-sama memajukan industri galangan kapal yang ada," pungkasnya.<br /><br />
Sementara itu, Gubernur Kepri Nurdin Basirun menyambut baik semangat para pelaku usaha membangkitkan lagi industri galangan kapal di Kepri yang sempat terpuruk. Nurdin berharap agar seluruh anggota Iperindo bersinergi dan saling membantu memajukan kembali geliat industri galangan kapal di Kepri.&nbsp;<br /><br />
"Kami pemerintah tentu sangat mendukung. Apalagi di Kepri dan khususnya di Batam ini memiliki potensi besar di industri galangan kapal. Industri ini juga berkontribusi untuk memajukan daerah kita ini. Apapun program yang dijalankan Iperindo dan para pelaku usaha tentu kami dukung," ujar Nurdin.<br />
<br /><br />            <br/>(ALB)</p>            
            </p>
        </div>
        
<div class="wfull fl rl">
                 
                 </div>
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pelaku Usaha Butuh Kemudahan Perizinan Industri Shipyard di Kepri http://metrotvn.ws/yNLdrgvN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FyNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FyNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsumatera.metrotvnews.com%2Fperistiwa%2FyNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri&amp;title=Pelaku+Usaha+Butuh+Kemudahan+Perizinan+Industri+Shipyard+di+Kepri&amp;summary=Selain+itu%2C+industri+ini+juga+membutuhkan+perhatian+pemerintah+terutama+terkait+kemudahan+perizinan+dan+investasi+agar+makin+menggeliat+di+tahun-tahun+mendatang.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://sumatera.metrotvnews.com/peristiwa/yNLdrgvN-pelaku-usaha-butuh-kemudahan-perizinan-industri-shipyard-di-kepri" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://sumatera.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884778/wC9aM7xQno.jpg?w=188" width="188" height="124" alt="Lemahnya Kepastian Hukum Picu Demotivasi Pengusaha" />
                <a class="canal" href="http://sumatera.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GKdW2vAk-lemahnya-kepastian-hukum-picu-demotivasi-pengusaha" title="Lemahnya Kepastian Hukum Picu Demotivasi Pengusaha">Lemahnya Kepastian Hukum Picu Demotivasi Pengusaha</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 09:32            </div>
            <p>Apindo menilai jaminan kepastian hukum di Indonesia masih sangat lemah sehingga bisa memicu demotivasi atau hilangnya gairah para&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/29/881073/8Et2f5v3Bo.jpg?w=188" width="188" height="124" alt="Rupiah Lesu, Dunia Usaha tak Bisa Sembarang Naikkan Harga" />
                <a class="canal" href="http://sumatera.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/dN6E4BaK-rupiah-lesu-dunia-usaha-tak-bisa-sembarang-naikkan-harga" title="Rupiah Lesu, Dunia Usaha tak Bisa Sembarang Naikkan Harga">Rupiah Lesu, Dunia Usaha tak Bisa Sembarang Naikkan Harga</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 29 May 2018 09:14            </div>
            <p>Ketua Umum Apindo Hariyadi Sukamdani mengatakan pelemahan rupiah di level Rp14.000 per USD tak serta merta membuat dunia usaha menaikkan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/16/875155/TIwAhrqQxH.jpg?w=188" width="188" height="124" alt="Aksi Teror Melanda, Menperin Imbau Dunia Usaha Tetap Berproduksi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GbmjXROk-aksi-teror-melanda-menperin-imbau-dunia-usaha-tetap-berproduksi" title="Aksi Teror Melanda, Menperin Imbau Dunia Usaha Tetap Berproduksi">Aksi Teror Melanda, Menperin Imbau Dunia Usaha Tetap Berproduksi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 16 May 2018 13:17            </div>
            <p>Menteri Perindustrian (Menperin) Airlangga Hartarto mengimbau dunia usaha tetap menjalankan aktivitas produksi dan tidak terpengaruh&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/14/874181/8xWjmRip9h.jpeg?w=188" width="188" height="124" alt="Mendag: Aksi Teror tak Memengaruhi Pengusaha" />
                <a class="canal" href="http://sumatera.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/8Ky74wrb-mendag-aksi-teror-tak-memengaruhi-pengusaha" title="Mendag: Aksi Teror tak Memengaruhi Pengusaha">Mendag: Aksi Teror tak Memengaruhi Pengusaha</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 14 May 2018 18:15            </div>
            <p>Menteri Perdagangan (Mendag) Enggartiasto Lukita optimistis para pengusaha dan investor tidak akan terpengaruh dengan aksi teror yang&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/24/864937/jIAHSW4YM6.jpg?w=188" width="188" height="124" alt="Jusuf Kalla: Pengusaha tak Sekadar Cari Untung" />
                <a class="canal" href="http://sumatera.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/8Ky79rYb-jusuf-kalla-pengusaha-tak-sekadar-cari-untung" title="Jusuf Kalla: Pengusaha tak Sekadar Cari Untung">Jusuf Kalla: Pengusaha tak Sekadar Cari Untung</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 24 Apr 2018 12:00            </div>
            <p>Wakil Presiden Jusuf Kalla membantah anggapan pengusaha selalu mencari untung. Kalla menyebut, tujuan berusaha lebih dari sekadar&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851277/nPGEYMsUxl.jpg?w=188" width="188" height="124" alt="Pekan Ini, Pemerintah Umumkan Revisi Insentif Pajak Dunia Usaha" />
                <a class="canal" href="http://sumatera.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/Wb72gw2N-pekan-ini-pemerintah-umumkan-revisi-insentif-pajak-dunia-usaha" title="Pekan Ini, Pemerintah Umumkan Revisi Insentif Pajak Dunia Usaha">Pekan Ini, Pemerintah Umumkan Revisi Insentif Pajak Dunia Usaha</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 07:22            </div>
            <p>Pemerintah akan mengeluarkan revisi aturan insentif pajak untuk dunia usaha yakni tax holiday dan tax allowance pada pekan ini.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/03/839645/Lu6KWFctDh.jpg?w=188" width="188" height="124" alt="Berburu Wajib Pajak Tidak Kooperatif" />
                <a class="canal" href="http://sumatera.metrotvnews.com/analisa-ekonomi" title="Analisa Ekonomi">Analisa Ekonomi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/analisa-ekonomi/9K5RlglN-berburu-wajib-pajak-tidak-kooperatif" title="Berburu Wajib Pajak Tidak Kooperatif">Berburu Wajib Pajak Tidak Kooperatif</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 03 Mar 2018 11:04            </div>
            <p>Pemerintah melalui Kementerian Keuangan (Kemenkeu) baru saja meluncurkan alternatif lain dalam menghitung peredaran bruto di Indonesia.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/26/837369/ctApBha07L.jpg?w=188" width="188" height="124" alt="Rintis Beberapa Usaha, Kaesang Konsultasi ke Jokowi" />
                <a class="canal" href="http://sumatera.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/0k8LlEgk-rintis-beberapa-usaha-kaesang-konsultasi-ke-jokowi" title="Rintis Beberapa Usaha, Kaesang Konsultasi ke Jokowi">Rintis Beberapa Usaha, Kaesang Konsultasi ke Jokowi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Feb 2018 22:28            </div>
            <p>Putra bungsu Presiden Joko Widodo Kaesang Pangarep mengaku keterampilannya berbisnis tak lepas dari peran anggota keluarga.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/26/837279/6WwrVK73IE.jpg?w=188" width="188" height="124" alt="Putra Bungsu Jokowi Rambah Bisnis Fesyen" />
                <a class="canal" href="http://sumatera.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/8N08mXEN-putra-bungsu-jokowi-rambah-bisnis-fesyen" title="Putra Bungsu Jokowi Rambah Bisnis Fesyen">Putra Bungsu Jokowi Rambah Bisnis Fesyen</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Feb 2018 18:41            </div>
            <p>Kaesang pun kini mengembangkan bisnis dengan meluncurkan sebuah distro di Kota Solo, Jawa Tengah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/31/824662/MVu8l1a49o.jpg?w=188" width="188" height="124" alt="Pemerintah Kaji Ulang Insentif Pajak Dunia Usaha yang tak Laku" />
                <a class="canal" href="http://sumatera.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/8koJjOlb-pemerintah-kaji-ulang-insentif-pajak-dunia-usaha-yang-tak-laku" title="Pemerintah Kaji Ulang Insentif Pajak Dunia Usaha yang tak Laku">Pemerintah Kaji Ulang Insentif Pajak Dunia Usaha yang tak Laku</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 31 Jan 2018 19:21            </div>
            <p>Pemerintah sedang meninjau kembali insentif pajak yang diberikan bagi dunia industri yakni dalam bentuk tax allowance dan&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://sumatera.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924343/5QNoYPS9Zw.jpg?w=200" width="188" height="124" alt="Edy Prioritaskan Sektor Ketenagakerjaan di Sumut" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/RkjZ0Ggk-edy-prioritaskan-sektor-ketenagakerjaan-di-sumut" title="Edy Prioritaskan Sektor Ketenagakerjaan di Sumut">Edy Prioritaskan Sektor Ketenagakerjaan di Sumut</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/6241" title=" etnik sumut"><i class="fa fa-hashtag"></i> etnik sumut </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 14:13            </div>
            <p>Sektor pendidikan dan kesehatan juga menjadi prioritas lantaran menjadi salah satu permasalahan fundamental.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924197/dRYeO0l5hB.jpg?w=200" width="188" height="124" alt="Imunisasi MR di Sumbar Tetap Dilanjutkan" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/nbw7EM5b-imunisasi-mr-di-sumbar-tetap-dilanjutkan" title="Imunisasi MR di Sumbar Tetap Dilanjutkan">Imunisasi MR di Sumbar Tetap Dilanjutkan</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/11628" title="Imunisasi Measles Rubella (MR)"><i class="fa fa-hashtag"></i>Imunisasi Measles Rubella (MR) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 09:07            </div>
            <p>Kalau ada masyarakat yang tidak mau tentu tidak dapat dipaksakan namun pelaksanaannya tetap dilakukan di seluruh daerah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923902/tyf1DJX3Mr.jpg?w=200" width="188" height="124" alt="Kapal Bermuatan 10 Ribu Liter BBM Ilegal Ditangkap" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/zNAwP7zk-kapal-bermuatan-10-ribu-liter-bbm-ilegal-ditangkap" title="Kapal Bermuatan 10 Ribu Liter BBM Ilegal Ditangkap">Kapal Bermuatan 10 Ribu Liter BBM Ilegal Ditangkap</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/4503" title="kemaritiman"><i class="fa fa-hashtag"></i>kemaritiman </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 16:02            </div>
            <p>Kapal itu mengangkut 10 ribu liter minyak solar tanpa dilengkapi dokumen yang sah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923885/4y8HAtZK92.jpg?w=200" width="188" height="124" alt="Bulog Sumbar Tambah Pasokan Beras untuk Kawal Harga" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/0kp2En5N-bulog-sumbar-tambah-pasokan-beras-untuk-kawal-harga" title="Bulog Sumbar Tambah Pasokan Beras untuk Kawal Harga">Bulog Sumbar Tambah Pasokan Beras untuk Kawal Harga</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/704" title="pangan"><i class="fa fa-hashtag"></i>pangan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 15:02            </div>
            <p>Harga beras dikhawatirkan melonjak karena September menjadi musim paceklik di daerah Jawa</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923820/u7nbNl1trR.jpg?w=200" width="188" height="124" alt="LRT Palembang Tetap Ramai usai Asian Games" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/0Kv7EmpN-lrt-palembang-tetap-ramai-usai-asian-games" title="LRT Palembang Tetap Ramai usai Asian Games">LRT Palembang Tetap Ramai usai Asian Games</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/7910" title="proyek lrt"><i class="fa fa-hashtag"></i>proyek lrt </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 13:23            </div>
            <p>Tercatat 2.782 penumpang menggunakan jasa transportasi massal light rapid transit pertama di Indonesia ini, pada Senin, 3 September&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923773/hTEiHX643n.jpg?w=200" width="188" height="124" alt="Kepala BIN Riau Mengakui Pulangkan Neno Warisman" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/dN6EvOvK-kepala-bin-riau-mengakui-pulangkan-neno-warisman" title="Kepala BIN Riau Mengakui Pulangkan Neno Warisman">Kepala BIN Riau Mengakui Pulangkan Neno Warisman</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 12:33            </div>
            <p>Kejadian itu dilakukan saat hendak menghadiri Deklarasi #2019GantiPresiden di Pekanbaru belum lama ini.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923751/if0Tpqkmbn.jpg?w=200" width="188" height="124" alt="Tujuh Penambang Emas di Merangin masih Terjebak di Lubang Jarum" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/yNLdr8PN-tujuh-penambang-emas-di-merangin-masih-terjebak-di-lubang-jarum" title="Tujuh Penambang Emas di Merangin masih Terjebak di Lubang Jarum">Tujuh Penambang Emas di Merangin masih Terjebak di Lubang Jarum</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/5261" title="tambang ilegal"><i class="fa fa-hashtag"></i>tambang ilegal </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 11:50            </div>
            <p>&quot;Akses menuju lokasi hanya dapat ditembus lewat jalur air, sehingga mobilisasi peralatan sangat sulit. Alat berat tidak dapat&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923670/W7UMz9NmSI.jpg?w=200" width="188" height="124" alt="Pelabuhan Meulabuh bakal Dipindah" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/1bVGB8ak-pelabuhan-meulabuh-bakal-dipindah" title="Pelabuhan Meulabuh bakal Dipindah">Pelabuhan Meulabuh bakal Dipindah</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/499" title="pelabuhan"><i class="fa fa-hashtag"></i>pelabuhan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 09:33            </div>
            <p>Rencana itu lantaran pelabuhan kerap terganggu oleh kondisi cuaca ekstrem.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923614/Q3vP2iJRlk.jpg?w=200" width="188" height="124" alt="BMKG Deteksi Delapan Titik Panas di Riau" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/gNQnzEnb-bmkg-deteksi-delapan-titik-panas-di-riau" title="BMKG Deteksi Delapan Titik Panas di Riau">BMKG Deteksi Delapan Titik Panas di Riau</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/7657" title="kebakaran lahan dan hutan"><i class="fa fa-hashtag"></i>kebakaran lahan dan hutan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 20:31            </div>
            <p>Delapan titik panas dideteksi melalui pencitraan Satelit Terra dan Aqua.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923140/GVdCEAu6jo.jpg?w=200" width="188" height="124" alt="BMKG Temukan Empat Titik Panas di Aceh" />
                <a class="canal" href="http://sumatera.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/xkEnMMDK-bmkg-temukan-empat-titik-panas-di-aceh" title="BMKG Temukan Empat Titik Panas di Aceh">BMKG Temukan Empat Titik Panas di Aceh</a>
            </h2>
            <div class="tag">
                <a href="http://sumatera.metrotvnews.com/topic/7657" title="kebakaran lahan dan hutan"><i class="fa fa-hashtag"></i>kebakaran lahan dan hutan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 02 Sep 2018 18:16            </div>
            <p>Tiga dari empat titik api diduga akibat kebakaran lahan dan hutan.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://sumatera.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0417 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/sumatera/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
    <script type="text/javascript">
                    function share(base_url, share_url, title){
                        var url = base_url +
                            encodeURIComponent(share_url);
                        var width = 550;
                        var width_scr = (screen.width-width)/2;
                        window.open(url, title, 'left=\'+width_scr+\',top=50,width=\'+width+\',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
                        return false;
                    }
                </script>
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/jquery.lazyloadxt.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/sumatera/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "924495"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>